Колин Уилсон - Живые мертвые

1 Колин Уилсон

Та ночь запомнилась еще одним странным ощущением. Найл очнулся от сна в темноте, такой же удушающе теплой и тяжелой, как одеяло. На секунду подумалось, что он снова у себя в пещере, затем тлеющие в печи угли заставили осознать, что он у себя в комнате. Он лежал, совершенно не чувствуя сонливости, и озадаченно прикидывал, уж не разбудил ли его какой-нибудь шум. Уловив, наконец, шестым чувством, что он один, Найл откинул одеяло и повернулся в бархатистом мраке на спину, недоумевая, отчего вдруг так теснит дыхание. Сердце гулко стучало, а тело покрывал пот.
Он вновь возвратился памятью в бункер с подвешенными телами, и представил их так ясно, что, кажется, вглядишься, и можно различить, как они болтаются сверху в темноте. Даже при свете дня картина была довольно неприглядная, а уж теперь, посреди ночи, воображение стало невольно живописать, как чувствует себя добыча, когда сверху сваливается паук и, обездвижив волей, вонзает ей в плоть клыки и вводит яд, от которого наступает полный паралич. Можно было представить ощущения жертвы, когда ее в полном сознании затаскивают в бункер, завернув в кокон из липкого паучьего шелка, и там подвешивают вверх ногами, причем она великолепно сознает, что ее съедят живьем. Мысль вселяла такой ужас, что Найл скорчился от нее как от боли.
Он вообще-то понимал, что глупо травить душу такими мыслями, и что при свете дня все это растает, как кошмарный сон. Тем не менее даже сама догадка становилась своего рода пыткой, ведь понятно, что этот ужас существует на самом деле. Наконец, сплотив силу воли, чтобы расслабить мышцы и умерить биение сердца, он смог восстановить в себе умиротворение и покой. Когда в комнату мало-помалу стали просачиваться серые лучи рассвета, Найл почувствовал, что отходит обратно ко сну.
Последовавший за тем сон имел странное сходство с явью. Он стоял перед дворцом, а вокруг вовсю шел снегопад, на щеках таяли снежинки. Найл попытался толчком открыть дверь, но она, судя по всему, была заперта. Затем изнутри послышались шаги, и кто-то отодвинул засов. Дверь отворилась, и на пороге он увидел отца. Через балюстраду лестницы перегнулась мать и спросила: "Кто там?", и отец ответил: "Это всего лишь Найл. Он разыскивает мага". До Найла как-то сразу дошло, что прозвучавший ответ никак не сообразуется с действительностью. Откуда отец знает про мага, если погиб еще до того, как Найл пришел в город пауков? Вспомнив, что отец умер, Найл внезапно осознал, что все это ему, должно быть, снится. Он тщательно вгляделся в отца, пытаясь выявить какой-нибудь явный признак того, что все это только сон, но отец, надо сказать, выглядел совершенно достоверно, как при жизни. Взять те же седые волоски в бороде и усах, что стали появляться на последнем году жизни, или потасканную одежду из шкуры гусеницы, что была на нем во время похода в Диру.
Передняя, где они стояли, тоже ничем не отличалась от настоящей, а когда Найл, вытянув палец, коснулся серого крапчатого мрамора стены, то как и ожидал, почувствовал холодность и твердость. Тогда он глянул себе под ноги на пол, который должен был состоять из такого же материала, и чуть ли не с победным восторгом обнаружил, что тот состоит из треугольных каменных плит, смахивающих на гранитные. Это было неопровержимое свидетельство того, что это сон. Но в таком случае, где же Найл находится? Ответ был один: лежит и спит у себя в постели. Однако когда он пошевелил плечами убедиться, что под ним действительно постель, то понял, что стоит в передней. Тут Найла осенило: раз его тело лежит сейчас и спит наверху, то проще всего - это подняться и посмотреть.
Найл сделал шаг к лестнице, и тут подумал, что уж коли он спит, то можно заодно и полетать. Он поднял руки и тихонько снялся с пола, направляясь вверх через балюстраду, где стояла мать. Пролетев второй пролет ступеней, Найл легко снизился на пол у себя перед дверью. Внутри он застал Джариту, накрывающую стол к завтраку; она была так занята, что даже его не заметила.
Найл открыл дверь в спальню и вошел; себя он, как и ожидал, застал в постели, левой рукой на покрывале, а правой под подушкой. Найл подошел и остановился возле кровати, с приятным недоумением оглядывая свое тело и прикидывая, что будет, если сейчас нагнуться и потрясти себя за плечо; проснется ли этот, другой Найл, и заговорит ли? Тут он понял, что произойдет: он сам очнется и окажется у себя в кровати. Но просыпаться желания пока не было, уж очень интересно все складывалось. А потому Найл тихонько, на цыпочках отошел и выбрался из спальни. Джарита по-прежнему была поглощена своим занятием и не замечала его, так что Найлу из любопытства захотелось ее ущипнуть. Но сдержался: чего доброго, ойкнет и разбудит. Он на цыпочках вышел в коридор.
Тут он вспомнил, что приказал уложить в соседней комнате девушку из кладовой Скорбо. Найл толкнул дверь и вошел. В комнате возле кровати, у окна, стоял Симеон и срезал с тела паучий шелк, орудуя большущими, сантиметров в шестьдесят, ножницами. При работе стальные ножницы чуть поскрипывали; дойдя до ног, оставшуюся кисею Симеон разорвал руками. Башмаков на девушке не было, поэтому от взгляда не укрылось, что вокруг щиколоток у нее имеются отметины, напоминающий след от веревки.
- Что это такое? - спросил Найл у Симеона, а тот покачав головой ответил: "А пес его знает", - ответ, совершенно не вяжущийся с Симеоном, и соответственно, свидетельство, что все это сон.
И тут Симеон неожиданно начал разрезать рубище, начав сверху от шеи. Ножницы распороли грубую серую ткань, и когда дошли до подола, стало ясно, что кроме этой одежды, на девушке ничего нет. Первым делом в глаза бросалось, что кожа у нее необычайно бледная - вон как жилки просвечивают на изящных бедрах. Но что удивляло, так это лоскутки какого-то бурого вещества, липнущего к маленьким плоским грудям. Следы этой же дряни виднелись на животе и на бедрах. Найл потянулся и сколупнул один из лоскутков покрупнее - что-то сухое, похожее на ошметок листвяной плесени. Он посмотрел на неподвижное лицо.
- Интересно, как ее зовут?
- Чарис.
- Откуда ты знаешь?
Ответ Симеона прозвучал загадочно:
- Это выведено у нее на сердце.
Внимание Найла привлек шум на улице, и он посмотрел в окно. Внизу на площади бригада работяг под присмотром Диона тянула здоровенную телегу, на которой стоял деревянный ящик - один из тех, понял Найл, что лежал в хранилище. Он повернулся к Симеону:
- Один из твоих сундуков привезли.
- Прекрасно! - с живостью воскликнул Симеон, поглядев из окна. - Пойдем, вскроем.
- И что ты думаешь найти? - поинтересовался Найл.
- Да какая разница? Обязательно будет что-нибудь интересное.
Симеон прикрыл обнаженную девушку простынью и заспешил к двери. Когда выходили в коридор, Найл повернул ключ в замке и затем кинул его в карман. Симеон слегка удивился.
- Дверь-то зачем запирать? Она же никуда не сбежит.
- Я Джарите теперь верю не больше, чем Скорбо, - негромко ответил Нейл.
Случайно взглянув через приоткрытую дверь на свою комнату, он заметил, что там стоит Джарита и видит все происходящее. Она наверняка расслышала; Найлу стало неуютно, совестно. А Джарита - вот те раз, состроила рожицу и показала ему язык. Найл так опешил, что проснулся.
Через задернутые занавески пробивалось солнце; судя по его положению на стене, сейчас около семи. За окном звонко перекликались птицы. И тут Найл ошеломленно понял, что левая рука у него лежит на покрывале, а правая под подушкой, точно как во сне. Понял и ошеломленно замер: обычно он спал на левом или на правом боку. Неужели странный этот сон действительно каким-то образом перекликается с явью?
Он зевнул и потянулся, затем вылез из постели. Случайно коснувшись красного пятнышка на середине груди - ожог от медальона, полученный при схватке с быковиком - Найл болезненно поморщился; кожа в этом месте шелушилась, как от настоящего ожога. Тут он невольно осознал еще и то, что мышцы все так же побаливают от утомления. Он накинул подбитый овчиной плащ, и вышел в коридор, аккуратно прикрыв дверь, чтобы не разбудить Джариту в смежной комнате. Бесчувственное тело, еще недавно служившее провизией для пауков, лежало в комнате, примыкающей к покоям Найла с другой стороны. Протягивая руку к дверной ручке, он обратил внимание, что торчащий в скважине медный ключ точь в точь похож на тот, который видел во сне.
Однако сама комната выглядела иначе: больше мебели, и кровать не у окна, а возле правой стены. Открывая дверь, он уже готов был застать там Симеона и, откровенно говоря, почувствовал облегчение, увидев, что там никого нет. Даже сейчас усталость придавала комнате иллюзорный вид, так что в голове на секунду мелькнула нелепая мысль, а не происходит ли все это по-прежнему во сне.
Девушка лежала на кровати, накрытая одеялом до подбородка. Стянув одеяло, Найл убедился, что она все так же завернута в шелковистый кокон. Дыхание было еле уловимо, лоб холодный на ощупь. При взгляде на нее Найлу опять почудилось, что все это сон, и появилось смутное чувство, что он находится на пороге какого-то интересного открытия. Спящий ум, подобно пустующему дому, как бы приглашал исследовать свои закоулки. Но когда он уже поместил руку на ее холодный лоб, возникло странное ощущение, что за ним наблюдают.
Найл подошел к окну, которое было закрыто (во сне было наоборот). Открыть его оказалось не так-то просто - медный язычок шпингалета был толстым от пыли, шарниры заржавлены. Прежде чем с силой рвануть раму, Найл обратил внимание, что сон расходится с явью еще в одном: окно выходило не на площадь, а на пустующее соседнее здание.
Уголок площади перед дворцом открылся лишь тогда, когда он, распахнув раму до отказа, выглянул из окна. Найл глубоко вздохнул, наслаждаясь свежим ветерком, и тут заслышал на площади голоса и смех. В этот миг он без тени сомнения понял, что именно сейчас увидит. Минуты не прошло, как в поле зрения появились четверо человек, волочащих из оглобли тяжелую телегу. Когда та очутилась на виду полностью, оказалось, что на ней стоит один большой ящик из хранилища. Сзади телегу толкали еще четверо, а сбоку размашисто шагал надсмотрщик Дмон. На миг вес опять подернулось дремотной дымкой, и Найл яростно мотнул головой, чтобы избавиться от этого ощущения, запахиваясь при этом плотнее в плащ.
Дверь сзади отворилась; на пороге стояла Джарита в полупрозрачной ночной тунике до колен. Вид у нее был смущенный: понимает, что застала хозяина в неловком положении.
- Мой господин готов принимать ванну? - спросила она опустив глаза (хотя от Найла не укрылось: успела украдкой глянуть на кровать; слава богу, что девушка накрыта одеялом).
Площадь была пуста, в этот час по ней мало кто ходит. Несвоевременное появление Джариты как-то развеяло любопытное предвкушение. Мельком взглянув еще раз на бесчувственное тело, он понял, что желание прощупывать спящий ум пропало. Закрыв за собой дверь, Найл повернул в замке ключ и бросил его в карман.
Ванная комната Найла была скромнее чем во дворце у Каззака. У того она была облицована белой фарфоровой плиткой и размером напоминала небольшой бассейн. Здесь же просто ванна как ванна - квадратное каменное углубление в полу, на пару метров в поперечнике; размещенная внизу печь обеспечивала постоянные подогрев воды. И вода в ней, кстати сказать, не была умащена благовониями; непонятно почему, к недоумению женщин, Найл предпочитал простую воду.
Когда он медленно сходил в ванную (вода почти горячая - перестарались с подогревом), появилась с банным полотенцем Джарита. Полотенца она положила на деревянную скамью и встала, ожидая. Ей, понятно, хотелось, чтобы он поманил ее к себе в ванну, но Найлу хотелось побыть одному.
- Принести розового масла, мой господин?
- Спасибо, не надо.
Когда дверь за служанкой закрылась, Найл сел в теплой воде, доходящей почти до плеч, и оперся спиной о стенку ванны. Достаточно расслабившись, он принялся вспоминать свой сон. Сон не был размыт, как обычно это бывает, и можно было проследовать через него заново шаг за шагом, начиная с того момента, как Найл застал себя перед дворцом во время снегопада. Совершенно четко помнилось, как он зависает над лестницей, как стоит и недоуменно смотрит на свое объятое сном тело. Картина что-то смутно ему напоминала, только что имменно, никак не удавалось взять в толк. Припомнились и те здоровенные ножницы, которым Симеон вспарывал одежду девушки - такие, что даже смешно. А когда вспомнил, как стоял около окна, глядя на проезжающую мимо телегу, то обратил внимание на то, что на земле нет снега.
Получается, что это действительно был не более чем сон. В таком случае что значат все эти странные символы? Что за бурые, напоминающие листы лоскутья на теле девушки? Почему Симеон сказал, что имя выведено у нее на сердце? (Найл напрягся, пытаясь вспомнить, что там за имя, но ничего не вышло). И почему он сказал Симеону, что доверяет Джарите не более, чем Скорбо? Это действительно напоминало дурацкие, нелогичные выкладки, характерные для снов. Вместе с тега, несмотря на внешнюю абсурдность, Найл никак не мог избавиться от ощущения, что за всем этим кроется какой-то более глубокий смысл.
Найл сдержал зевок. Эта усталость вызывала беспокойство. Просто вздор - откуда такая сонливость, если проснулся всего с полчаса назад? Пытаясь ее прогнать, он зажал нос большим и указательным пальцем и резко окунулся в воду. Вода грянула в ушах громовым раскатом. Почти сразу наступило облегчение, словно лопнул какой-то стискивающий голову обруч. Эта же отрадная легкость продолжалась и тогда, когда Найл вынырнул отдышаться. Но стоило, закрыв глаза, прислониться к стенке ванный, как опять стала наваливаться усталость. Он снова зажал себе ноздри и окунулся под воду. Облегчение такое, будто в голове отворилось окно и повеяло свежим ветерком. Найл плавно соскользнул на дно ванны и лежал, чувствуя над собой укромный уют глубины. На этот раз он держался, пока полностью не вышел запас дыхания.
Вынырнув на поверхность, он вздрогнул от неожиданности: кто-то стоял возле ванны. Проморгавшись, разобрал: Джарита.
- Извините, мой господин. Я дважды стучалась.
- Да, что такое? - Найла начинала выводить из себя эта бесцеремонность.
- Там доктор. Просит узнать, можно ли ему взглянуть на топор.
- Топор? Зачем он ему? А впрочем, пусть берет. И попроси, пусть останется к завтраку.
Только после того как она скрылась, Найл почувствовал, что усталость исчезла окончательно.
Войдя в комнату через пять минут, он застал Симеона сидящим у стола, на который доктор положил топор. Лезвие лежало на чистой белой тряпице, и Симеон сосредоточенно скоблил его ножом. Он был так увлечен, что не заметил, как Найл вошел, и глаза поднял только тогда, когда хлопнула дверь.
- Что такое ты делаешь?
- Делаю соскоб. - Он указал на дорожку бурых, почти черных мелких опилок на белой тряпице. - Хочу попытаться выяснить, действительно ли лезвие отравлено.
- Моему брату лучше?
- Хуже. Сильный жар.
Сердце у Найла тревожно екнуло.
- Что-нибудь серьезное?
- Едва ли. И в этом вся странность. Если бы это был яд, он бы, наверное, к утру уже умер.
Из кухни появилась Джарита с блюдом, где горой лежали коржики. Когда они уселись за стол, Найл спросил:
- Ты разве сможешь что-нибудь установить? - Он знал, что приборы в больнице у Симеона крайне незамысловаты.
- Первым делом я эти соскобы кину в соляной раствор, затем изучу под микроскопом.
- Под микроскопом? У тебя что, есть микроскоп?
Симеон самодовольно хмыкнул, макая коржик в мед.
- И не только он. В тех ящиках оказался просто бесподобный инвентарь. Шприцы, скальпель, даже спектроскопический анализатор. Ты сходил бы, полюбовался.
- Бурое пятно на лезвии - кровь Скорбо,- догадался Найл,- Может, жар у Вайга из-за него?
- Сомневаюсь. С какой стати? Кровь пауков не ядовита.
- А что, если на лезвии топора паучий яд? Симеон понимающе кивнул.
- Мне эта мысль тоже приходила в голову. Если яда совсем немного, то симптомы могут быть схожи. В таком случае он через день-другой придет в норму, когда выработается иммунитет.
Их прервал робкий стук в дверь. Джарита отворила. На пороге стояла грациозная блодинка. Найл узнал: Крестия, служанка Вайга.
- Сейчас подойдет мой хозяин навестить брата.
- Ну надо же, какая глупость! - возмущенно фыркнул Симеон.- Не успел оклематься, как... Вид у девушки был очень несчастный.
- Я ему тоже говорила...
- Так сейчас же ступай и скажи ему, что я запрещаю.
- Поздновато хватились,- Вайг уже стоял в дверях.- Я вот решил, дай-ка схожу, позавтракаю за компанию.
Если бы дело было к вечеру, Найл подумал бы, что брат успел набраться. Он слегка покачивался, а говорил медленно и невнятно, тщательно подбирая слова. Найл махнул Джарите:
- Накрой-ка еще и на моего брата. - Он прошел через комнату и взял Вайга за руку. - Пойдем, присядешь.
- Благодарю, - Вайг высвободил руку, - со мной все в порядке, только температура что-то подскочила.- Съехав на подушки, он спиной оперся о стену.- Есть не хочу. Сейчас бы просто фруктового сока или молока.
У Симеона был озабоченный вид и понятно почему. Лоб Вайга покрывала испарина, лицо было бледным. Под глазами темные круги - такие темные, что похожи на синяки - а бинт на правой руке набух кровью.
Джарита поставила на стол большой кубок с соком папайи. Вайг ухватил его обеими руками, жадно приник и осушил до самого дна, после чего зашелся кашлем. В конце концов, приложившись затылком к стене, он закрыл глаза; капля сока стекла в бороду. Найл смотрел на брата со скрытой тревогой. Когда дыхание у Вайга отяжелело и выровнялось, Найл ненавязчиво проник ему в ум, справедливо полагая, что в теперешнем своем недужном состоянии брат не осознает вторжения. Увиденное его встревожило. Вайг, несмотря на кажущееся бодрствование, на самом деле как бы полуспал, сознание его наводняли смутные образы из мира грез. Худшим из них было черное, бесформенное существо - какой-то человекоспрут пытавшееся его поглотить. Теперь понятно, ради чего пришел Вайг: ему было страшно одному.
Понятно было и то, что лучший способ унять страх брата - это держаться самым естественным образом. А раз так, то Найл кликнул Джариту и велел принести чай из трав и перепелиные яйца вкрутую. Затем он продолжил разговор с Симеоном.
- Что там с тем мальчонкой, которого мы принесли с собой?
- Вчера ночью пришел в себя. Но все еще слишком слаб, чтобы двигаться.
- Как его привели в чувство?
Вклинилась Джарита, подававшая в это время на стол:
- Его положили в теплую ванну и все растирали, растирали розовым маслом.
- Ты как думаешь, на остальных это бы тоже подействовало? - спросил Найл у Симеона.
- Может быть. Но лично я сомневаюсь. Дети более гибкие, восстанавливаются быстрее, чем взрослые. Открыл глаза Вайг.
- Я слышал, вы принесли с собой еще девушку. Голос его был по-прежнему тяжел и невнятен, но в нем чувствовалась какая-то настороженность. Найл кивнул.
- Она в соседней комнате.
- Кто она?
Найл помедлил с ответом, пока не убедился, что Джарита не слышит с расстояния.
- Мы думаем, она пособница убийц Скорбо.
- Хотя, если откровенно,- сказал Симеон,- не представляю, зачем им вздумалось тащить ее с собой.
- Может, была кем-то вроде домохозяйки, - предположил Вайг. - У них, поди, имелось какое-нибудь укрытие.
- Ты бы хотел на нее взглянуть? Вайг расплылся в улыбке.
- А она хорошенькая?
- Просто прелесть.
- Тогда да.
Найл отставил тарелку.
- Да ты ешь, не торопись, - сказал Вайг, - времени достаточно.
- Да я уже справился.
- Тебе лучше? - спросил Симеон, обращаясь к Вайгу.
- Думаю, да. Оно накатывает и откатывает. - Однако поднимаясь, он пошатнулся и невольно оперся о стену.
Служанка Крестия стояла с тон стороны двери. Она взволнованно поглядела на Вайга, но, к счастью, не стала к нему приближаться. Найл знал брата достаточно хорошо: от такой унизительной помощи он пришел бы в ярость.
Найл отпер дверь и впустил всех в комнату. Входя, снова вспомнил о своем сне. Память была настолько отчетливой, что он сейчас не сводил глаз с Симеона, ожидая, что тот сейчас будет делать. А тот лишь стянул одеяло и взялся за запястье девушки.
- Пульс ничего, нормальный. - Большим пальцем он приподнял девушке веки, затем открыл ей рот. - бог ты мой!
- Что там? - Найл тоже заглянул в рот и понял, что ошеломило Симеона. Кончик языка у девушки был раздвоен так, что напоминал жало змеи. Симеон осторожно коснулся его кончиком пальца.
- Бедняжка. Мне кажется, кто-то специально его разрезал.
Было понятно, почему он так считает: на кончике языка имелся клинообразный вырез.
- Зачем, кому это было надо?
- Может, говорила слишком много, - угрюмо предположил Симеон.
- А теперь она что, совсем лишена дара речи?
- Почему же. Говорить сможет, только с большим трудом. Обрати внимание, как часто ты при разговоре прижимаешь язык к зубам.
Он откинул одеяло к самым ногам и потянул паутину, по-прежнему стягивающую ей нижнюю половину тела.
- Давайте снимем это.
Симеон полез в боковой карман туники и вынул оттуда ножницы. Найл, можно сказать, с облегчением увидел, что размер у них вовсе не карикатурный, как во сне, а лишь чуть больше обычного; это, похоже, подтверждало, что сон был обычным порождением спящего сознания. Разрезав паутину до самых ступней, Симеон стянул ее и бросил на пол. Кисея была настолько воздушная, что опала почти бесшумно. Теперь открылось, что ноги у девушки босы, а вокруг щиколоток заметны слабые красные отметины.
- Теперь, я думаю, вот что. - Симеон начал распарывать рубище сверху вниз, от шеи. Ножницы, очевидно, были очень острые, и когда ткань под ними расползлась, Найл увидел, что под рубищем нет ничего, точно как во сне. Спустя секунду сердце у Найла сжалось, а щеках проступил нервный румянец. В отдельных местах белизну живота и бедер нарушали какие-то коричневые бурые обрывки, отдаленно напоминающие налипшие листья.
- Что это, по-твоему? - спросил Найл, потянувшись и отколупнув один с девичьего бедра.
Симеон взял и сосредоточенно осмотрел.
- Мне кажется, похоже на кусок водорослей.
- Водорослей? Откуда они у нее на теле?
- А пес его знает, - ответил Симеон, пожав плечами. При этих словах Найлом овладело курьезное ощущение двух наслаивающихся друг на друга реальностей.
Он указал на красноватые отметины вокруг щиколоток.
- Ну, а это что?
Симеон внимательно оглядел.
- Впечатление такое, будто она была связана. Но видно, было это давно, отметины уже почти исчезли. - Пристальный взгляд Симеона сместился на промежуток между большим и вторым пальцем ступни, Найл различил, что они связаны между собой тонкой кожистой перепонкой. - И операцию ей не делали, чтобы разделить пальцы.
Припоминая слова, сказанные Симеоном во сне, Найл спросил:
- Интересно, как ее звали?
Но тот лишь недоуменно покачал головой.
Пристально оглядывая неподвижное лицо, Найл проникся соблазном проникнуть к ней в ум, но решил до поры сдержаться, пока не останется один.
- Что нам, по-твоему, с ней делать?
- Я бы посоветовал пока оставить ее, прежде чем не узнаем подробнее о паучьем яде. Может, он просто выветрится из организма.
Послышался приглушенный, похожий на стон звук - Вайг. Все то время, пока они находились в комнате, он стоял, прислонясь к дверной притолоке; Найл был так поглощен, что почти забыл о брате. Теперь он, встрепенувшись, увидел, что лицо Вайга лоснится от испарины и такое бледное, что на секунду мелькнуло: сейчас потеряет сознание. Проникнув в ум брата, Найл словно окунулся в ревущую пучину, где гулко, ударами тяжелых молотов ухали пульсации организма. Граница между явью и кошмарной иллюзорностью была в том хаосе практически неразличима.
Найл положил руку брату на плечо.
- С тобой все в порядке?
Вайг пристально, расширив глаза, всматривался в лицо брата и словно не узнавал. Затем он поглядел через комнату, и его взгляд состредоточился на обнаженной девушке. Тревожное смятение отразилось у него на лице, будто та была ему смутно знакома, только никак он не мог припомнить имени. Бисеринка пота проворно скатилась у Вайга по носу и затерялась в усах. Он нетвердой походкой двинулся к кровати - шага тяжелые, словно взбирается в гору. Найл с Симеоном переглянулись, Найл чуть заметно качнул головой, намекая, что Вайга надо бы оставить одного. Обнаженная лежала, свесив руку с кровати. Найду показалось, что дыхание у нее углубилось и участилось. Вайг, остановившись в двух шагах, смотрел на нее сверху вниз. Дышал он ртом и вид имел абсолютно невменяемый. Затем, качнувшись, вытянул руки вперед и поместил одну ей на лоб, другую на солнечное сплетение. Симесн хотел кинуться, но видно, передумал. Вайг подошел к кровати вплотную, и тут колени у него подогнулись. Вскинув в воздух руки со скрюченными пальцами - жест странный, выдающий смятение - Вайг всем телом рухнул на девушку и недвижно застыл. Симеон потянул Вайга под мышки, силясь поднять. Вайг оказался ему не по силам, но соскользнул-таки с кровати и с глухим стуком упал на пол, замерев там с заостренным вверх лицом.
Симеон укоризненно покачал головой.
- Ну куда его понесло из постели, с таким-то жаром. - Он открыл дверь, там стояла Кристия (хорошо что снаружи, а не в комнате). - Позови кого-нибудь из слуг, пусть отнесут его назад к себе.
Найл, наклонившись над братом, положил руку ему на лоб. Удивительно: температура совершенно нормальная. Спустя секунду Вайг открыл глаза и, поднатужившись, сел. Симеон пытался проявить заботу, но Вайг сердито тряхнул головой:
- Оставьте меня. Со мной все в порядке.
- У тебя был обморок, - сообщил Симеон.
- Ничего у меня не было. Просто запнулся и упал.
Минуту спустя в комнате появилась Кристия в сопровождении двух дюжих грузчиков с кухни. Когда Вайг вскарабкивался на ноги, она пыталась помочь, но он сердито ее оттолкнул.
- Пошла прочь. Со мной все в порядке. Девушка умоляюще посмотрела на Симеона.
- Доктор советует, чтобы вы вернулись в постель. Найл коснулся руки брата.
- Прошу тебя, послушайся.
Просьба возымела действие. Вайг неохотно кивнул и двинулся к дверям, следом за ним Кристия. Но при выходе - от Найла не укрылось - он бросил вороватый взгляд в сторону кровати.
- Ты думаешь, с ним будет все в порядке? - спросил Найл.
- Да, наверное. На него временами находит какое-то забытье. Но, по-моему, это не очень серьезно. Кристия, надеюсь, уговорит его остаться в постели.
Найл повернулся к Джарите, стоящей в дверях.
- Найди мою мать и попроси ее сходить к брату. Скажи, чтобы заставила его отдохнуть.
Натягивая на девушку одеяло, он обратил внимание, что румяней с ее щек сошел, а дыхание стало таким слабым, что едва уловимо.
- Я пошел обратно в больницу,- сказал Симеон.- Ты идешь?
Найл думал остаться с Вайгом и поэтому замешкался. Но затем решил, что польза здесь от него небольшая.

1 Следующая страница


Живые мертвые 2

- Хорошо, идем.
Когда зашагали по коридору, навстречу вышла Нефтис.
- Господин, с вами хочет поговорить советник Бродус. Он дожидается внизу.
- Сейчас иду.
- Этот Бродус жуткий зануда,- вполголоса заговорил Симеон.- Дашь ему волю - задержит тебя на час.
Бродус стоял в передней возле камина, грея руки. Возле него топтался небольшого роста лысоголовый человечек, в котором Найл признал члена Совета от Диры. Когда Найл спустился, оба застыли в почтительном поклоне. Бродус тихо сиял, очевидно, неимоверно довольный своей персоной.
- Господин правитель, я сделал открытие чрезвычайной важности.
- Насчет убийц Скорбо?
- Да, господин правитель. Я выяснил, где они скрывались.
- Отлично! Где?
- Дом в квартале рабов.
Найл поглядел на лысого коротышку, неловко переминающегося с ноги на ногу; Найл помнил его как одного из самых немногословных членов Совета.
- А что твой коллега?
- Ах, да, Фергус...- протянул Бродус скучливо.- Ты помнишь советника Фергуса?
- Разумеется.- Лысоголовый неуклюже поклонился.- А какую роль в этом открытии играли вы, советник?
- Я... п-провел вечер и ночь в квартале рабов, спрашивал о незнакомцах.- У коротышки был небольшой дефект речи, и это вгоняло его в краску, даже лысая макушка рдела, когда он говорил. - Т-там запомнили троих мужчин и женщину, живших в доме возле реки. Дверь была з-заперта, но мне удалось взломать замок. В д-доме было пусто...
- Иначе и быть не могло,- кивнул Найл.
- Но можно б-было определить, что там жило несколько ч-человек. И они не были рабами.
- Как вы это определили?
- У них было слишком м-много одежды. У рабов, в основном, к-кроме своего рубища, ничего нет.
Было видно, что коротышка и рассудителен, и сметлив. Тут Бродус, определенно изнывавший от ревности к коллеге, торопливо перебил:
- Все наверняка было спланировано очень тщательно. Они выбрали дом возле реки, зная, что рабы боятся крыс. Я специально выезжал на место и уверен, что эти люди не были рабами.
- Молодцы. Я вынесу вам обоим благодарность на следующем заседании Совета.
Коротышка смущенно потупился, зато Бродус довольно осклабился.
- Господину правителю угодно, чтобы мы сопровождали его на место?
- Спасибо, сейчас не могу, дела. Но кое о чем я вас хотел бы попросить. Сходите в обиталище Смертоносца-Повелителя и спросите там Сидонию, старшую служительницу. Скажите ей, пусть вышлет к тому дому стражу, чтобы никто до моего прихода туда не входил.
- Будет сделано, господин правитель. - Бродус склонился с удивительной для своей комплекции грациозностью.
Симеон, дождавшись, когда за ними захлопнется дверь, заметил:
- Ты, безусловно, понимаешь, как оно было на самом деле? Коротышка сделал всю работу, а Бродус желает заполучить все почести.
- Какая мне разница - почести, не почести. Может, это и есть прорыв, которого мы так ждали.
День выдался такой же солнечный, хотя в северном ветре чувствовалась колкость, Холодно-синий простор неба был наполнен пушистыми как вата белыми облаками. На окружающей башню траве лежало несколько пятен уцелевшего покуда снега - и тот уже весь был истоптан следами. А чуть изогнутый шпиль Белой башни по-прежнему покрывал толстый слой снега в форме козырька. На их глазах изрядная его часть, соскользнув, вдребезги разбилась о землю.
С угла главного проспекта было видно, как из обиталища Смертоносца-Повелителя вышла Сидония и подошла к Бродусу и Фергусу, дожидающимся на тротуаре под недвижным взором двух бойцовых пауков.
- Ты в самом деле решил, что без стражи не обойтись? - спросил Симеон, лукаво улыбнушись. - Или просто хотел отослать Бродуса с глаз долой?
- Нет, я теперь напрочь исключаю всякий риск. Мне кажется, недооценивать врага было бы ошибкой. Он постоянно опережает нас на пару шагов.
- Мне сдается, пока у тебя все идет как надо.
- Да, - согласился Найл, - пока удача нам сопутствует. Но все может непредсказуемо измениться, пока мы не выясним, кто этот человек и к чему стремиться.
- Ты уверен, что это именно человек? - серьезным тоном спросил Симеон.
- А кем же еще ему быть? - недоуменно ответил Найл, застигнутый врасплох таким вопросом.
- Ты называл его магом.
- А маг что, не человек? Симеон покачал головой.
- Моя бабка - упокой богиня ее душу - говаривала, что существуют сверхъестественные существа трех рангов. Есть боги-творцы, создавшие Землю. Потом идут духи природы, которым нет дела ни до чего, кроме деревьев, озер и гор. Наконец, есть чародеи, стоящие на полпути между богами и людьми. Твой маг, сдается мне, относится именно к ним.
Всю эту небыль о богах и духах природы Найл выслушивал безо всякого удивления. Он привычен был к тому, что даже слуги жуков-бомбардиров принимают ее за чистую монету. Он и сам, по сути, думал примерно так же, пока его образованием не занялся Стигмастер.
- Все равно я не верю, что он - сверхъестественное существо.
- Тогда кто же он?
- Человек. Злобный, безжалостный, но все же человек. Симеон поглядел искоса.
- Ты говоришь таким тоном, будто знаешь о нем все.
- Мне кажется, я даже видел его раз,- открылся Найл. Симеон уставился на него в изумлении:
- Да ты что?
- Во сне, во сне, конечно,- поспешил объяснить Найл.
- И как он выглядел?
- Вот такая борода, вилкой,- Найл попытался передать форму, растопырив пальцы под подбородком,- и лицо скрыто под черным капюшоном.
Симеон кивнул с серьезным видом.
- Да, в самом деле, похоже на чародея. Бабка рассказывала, что они вдвое умнее человека и вдвое злопамятнее. Уж лучше, говорила, дразнить очковую кобру.
При этих словах в душе у Найла возникло чувство, будто на солнце надвинулась туча. Остаток пути к больнице они проделали молча, каждый занятый своими мыслями.
У бокового входа стояли две четырехколесные повозки, одна пустая, другая загруженная тремя телами в коконах из паутины. Найл обратил внимание, что пешеходы при виде коконов отворачивают глаза и убыстряют шаг, словно боясь оскверниться их видом. Да, стало быть, в этом городе большинство по-прежнему предпочитает не знать о секретах бывших своих хозяев. Сверху из протянутых через улицу тенет на коконы с любопытством поглядывал паук-охотник в бурую и черную полоску, должно быть, недоумевая, кому это взбрело в голову почем зря выбрасывать такие порции отменного кушания. Со двора вышел дюжего вида работник, перекинул кокон через плечи, как мешок картошки, и понес его внутрь.
Бесчувственные тела были разложены на узких столах в просторном помещении по соседству с женской палатой. Рослый молодой мужчина с темными волосами до плеч вспарывал кокон огромными ножницами. У Найла при их виде чуть щипнуло в темени; в целом они смотрелись как те, из сна.
- Мне кажется, вы с Фелимом еще не знакомы,- сказал Симеон.- Это Фелим, мой племянник и ассистент.
Найл с Фелимом сомкнулись предплечьями. Красавцем этого молодого человека назвать было нельзя, но его глубоко посаженные глаза и неправильной формы нос выдавали недюжинную твердость характера. У него были твердые ладони и открытая дружелюбная улыбка. Найл втайне был рад, что тот не сделал попытки поклониться.
- По службе есть что сообщить? - осведомился Симеон.
- Разве только это.- Фелим подступил к телу мужчины в тунике раба и, вытянув, показал висящую у того на шее цепочку.- Никто не скажет, что это? - Он помотал кулоном между большим и указательным пальцем.
Найл с Симеоном переглянулись.
- Еще такие не попадались? - спросил Симеон.
- Нет, - Фелим показал головой. - Так что это?
Симеон стянул с ног у мужчины распоротый кокон, сбросил одну за другой сандалии. Когда раздвинул пальцы на ногах, Найл увидел зарубцевавшийся шрамик в месте, где перепонка была разделена.
- Это передающее устройство, - объяснил Найл. Фелим смотрел, ничего не понимая.
- Ты шутишь? - И тут он, чуть заметно вздрогнув, выронил кулон.
- Ты чего?
- Да так, ничего. - Он осмотрительно коснулся кулона кончиком пальца.- Мне показалось, он колется... Найл подобрал вещицу - абсолютно инертная. Фелим повернулся к дяде:
- Да что здесь, черт возьми, творится? (в голосе сквозило раздражение).
- Он здесь всего пару часов, - пояснил Найлу Симеон. - Я еще не успел всего рассказать.
Взяв у Фелима ножницы, он примерился и начал разрезать тунику на рабе - судя по виду, мужчине лет тридцати. Дыхание у того было слабым, но размеренным. Порода та же, что и у остальных - нос клювом, морщинистый лоб, на редкость крупный чувственный рот и покатый подбородок - впрочем, хотя и покатай, но как-то не передающий впечатление слабости. Фигура рельефная, с твердыми мускулами, но кожа очень уж бледная. На груди и ногах курчавился густой черный волос, придающий ему сходство с животным.
Симеон, потянувшись к волосатой груди, снял оттуда небольшой бурый ошметок, похожий на сухой листик.
- Что это? - спросил Фелим.
- А ты как думаешь? - вопросом на вопрос ответил Симеон, подавая ему ошметок. Фелим взял, посмотрел, нюхнул.
- Водоросль, что ли? Он где-то плавал?
- Вот это все нам бы и хотелось выяснить,- сказал Симеон.
Найл пристально смотрел на неподвижное лицо и желтые зубы, видневшиеся в полуоткрытом рту. Положив руку на холодный, влажноватый морщинистый лоб, он испытал странную неприязнь. Затем, даром что на виду у всех, отрешился от мыслей и слился умом с сознанием спящего. Ощущение было странно знакомым, будто заимствованным из прошлого опыта: незаметный выход из собственной сущности и слияние с посторонней. Вокруг образовалась некая пустота, это было все равно что зависнуть среди бездны. Найл невольно схватился за край стола, чтобы не упасть. Через несколько секунд ум вроде как освоился с пустотой. Темнота сделалась привычной; местами ее перемежали тусклые вспышки, подобные зарнице или сполохам молний. У Найла возникла неосознанная мысль, что все это как-то связано с электрической активностью человеческого мозга. Затем, к удивлению, последовал звук, напоминающий отдаленный громовой раскат. Секунду спустя через темноту стал цедиться бледно-голубой свет; вернее, мерцание. И тут послышался еще один громкий раскат. Взору открылся пейзаж - странный, смутный, видимый как бы с огромной высоты. Найл затаил дыхание, внезапно охваченный уверенностью, что сейчас откроется нечто важное.
И тут один за другим последовали два события. Найла на миг одолела гнусная тошнота, будто от дурного запаха - ощущение примерно такое же, как при прощупывании убийцы Скорбо - и почти одновременно сознание Найла точно взрывом было вышвырнуто наружу из сущности незнакомца - как камень, брошенный в воздух рукой атлета.
В глазах резко заломило и тошнота ударила по солнечному сплетению упругим, тугим комом. Молча смотревшие за Найлом Симеон и Фелим увидели, как он поперхнулся дыханием и покачнулся. Фелим успел подхватить, когда у Найла подогнулись колени.
Открыв глаза, он понял, что лежит на одном из узких столов, а Фелим щупает ему пульс. Голос Симеона зазвучал неподалеку:
- Он мертв.
- Кто, я?
- Нет, он мертв, - Симеон указал на мужчину. Найл заставил себя сесть, превозмогая поднимающуюся из желудка тяжелую тошноту, и снял ноги со стола, поддерживаемый под локоть Фелимом. Остекленевшие глаза мужчины бездумно пялились в потолок. Челюсть откинулась, а волосатая грудная клетка застыла, перестав подыматься и опадать.
Найл протяжно застонал и хватил себя по лбу кулаком.
- Ну и кретин же я! - рванул цепочку у трупа с шеи, он с досадой швырнул ее в угол.
Фелим недоуменно повел плечами.
- Да скажет мне хоть кто-нибудь, что здесь происходит?
- Я угробил его по дурости, вот что,- горько сказал Найл.
Симеон положил руку ему на плечо.
- В том не было твоей вины.
- В том-то и дело, что была. Мне надо было сначала снять кулон.
- Но кулон его даже не касайся, он свешивался на стол.
- Какая разница,- Найл поглядел сверху вниз на желтозубого мертвеца,- Он может убивать на расстоянии.
- Кто? - спросил Фелим.
- Тот, кто его послал. Маг.
Фелим посмотрел на Найла с неподдельным изумлением.
- Да ну? Настоящий?
- Я все, когда надо, объясню,- торопливо вмешался, Симеон.
- Но...
- Сейчас не время этим заниматься. Фелима, по всей вероятности, одолевала тревога.
- Я бы все-таки хотел знать, что его убило.
- Если тебе нужна моя догадка, то пусть будет сердечный приступ. - Симеон протянул руку и опустил веки на выпученные глаза.
- А я думал...
Симеон оборвал его, бесцеремонно махнув рукой.
- Давайте прежде снимем остальную паутину. Я хочу видеть, есть там еще кулоны или нет.
Через десять минут шелковистая кисея была снята с остальных тел. Всего тел было четырнадцать, и судя по одежде, Скорбо с дружками добывал съестное в городе пауков. Особенно заметно по лицам: черты у всех одновременно и броские, и вместе с тем какие-то вялые - породистость и тупость, полулюди-полускот. Трое были из сословия слуг. Четверо женщин, семеро юношей и девушек, из которых некоторые едва достигли подросткового возраста. У каждого (Фелим указал) на плече или на шее имеются следы клыков - свидетельство, что любители человеченки накидывались сверху.
Все это время Найлом владела гневливая досада; он по-прежнему клял себя за неосмотрительность. Когда было покончено с последним коконом, Фелим подытожил:
- Кулонов больше нет.
Симеон высказал вслух то, что было на уме у Найла:
- Значит, в живых у нас остается одна только девушка. Надо беречь ее как зеницу ока.
- А еще лучше сделать как-нибудь так, чтобы она очнулась.
- Как насчет гадючьей сыворотки? - поинтересовался Фелим.
Симеон подумал.
- Слушай, а ведь может, и получится. Во всяком случае стоит попробовать.
- Что еще за сыворотка? - переспросил Найл.
- Противоядие от яда рогатой болотной гадюки. Я ее создавал, вводя яд под кожу лошади, пока у той не выработался иммунитет. Это однажды спасло мою жену в Великой Дельте. Яд болотной гадюки действует примерно так же, как и паучий яд - от небольшой дозы наступает паралич, от большой - смерть.
- А мы ее тем самым не убьем?
- Да ну, что ты. Яд в сыворотке уже нейтрализован. Если на то пошло, мы могли бы ее вначале опробовать на одной из этих спящих красавиц.- Он повернулся к Фелиму.- Помоги-ка мне подыскать кого-нибудь с хорошим, стойким пульсом.
Фелим пощупал запястье девушки, лежащей по соседству.
- Может, эту?
Симеон взял другое ее запястье, деловито кивнул. Затем приподнял ей веко и тихонько коснулся кончиком пальца глазного яблока. Найлу показалось, что второй глаз, под закрытым веком тоже слегка шевельнулся.
Из деревянного ящичка-аптечки Симеон вынул предмет, в котором Найл узнал шприц. Шприц он видел впервые, но урок истории в Белой башне открыл ему их существование. Симеон догадался, о чем он думает.
- Я тоже никогда ими не пользовался.- Он протянул шприц Найлу, чтобы тот получше рассмотрел.- Красота, правда? Всего один такой мог бы спасти моему отцу жизнь. А теперь их у нас под сотню штук.
- Двенадцать дюжин,- послышался голос. В дверь вошел паренек лет четырнадцати. Волосы у него были коротко подстрижены, в остальном же - вылитый Фелим.
- Что, нашел еще? Молодчина.- Симеон положил руку пареньку на плечо.- Это мой племянник Бойд, юный гений механики, разбирается лучше всех в семье.
- А угадай, что я еще нашел? - живо спросил Бойд.- Электрический генератор! Здорово, правда? Фелим смешливо фыркнул.
- Может, было бы здорово, если б нам от этого электричества имелась какая-то польза.
- Польза? - в голосе паренька чувствовалась уязвленность.- Что значит, "польза"?
- Ну скажи, на кой он тут ляд,- усмехнулся Фелим.
- Ну, для начала, осветил бы эту комнату; это уже кое-что. Генератор-то аварийный. У тебя что, в голове совсем уж темный лес? - было видно, что братья при случае не прочь поддеть друг друга.
- Не обращай внимания,- сказал Симеон пареньку,- Я думаю, это прекрасная находка. А что там еще у тебя?
Бойд держал гибкую металлическую ленту бледно-золотистого цвета.
- Точно не знаю. Наверное, или бипартитный энцефалоскоп, или аппарат Галлстранда. Я думал, может, ты знаешь.
Фелим взял ленту у брата.
- По мне, так это просто надо напяливать на голову.
Действительно, лента была вроде той, которую носит Мерлью, чтобы держалась прическа. Вместе с тем было что-то чарующее в ее золотистом поблескивании и изяществе этой металлической полоски.
- Пошел бы да поискал название в Большой медицинской энциклопедии, - подал идею Симеон.- Ты уже закончил распаковывать?
- Куда там! Там еще целая груда.
- Тогда иди и доканчивай. Мы скоро подойдем.
- Ты не хочешь за компанию? - спросил Бойд, впервые поворачиваясь к Найлу.
- Нет, он остается с нами,- решительно сказал Симеон.- Иди, заканчивай с разгрузкой.
Бойд, покосившись на Найла, скорчил кислую мину. Когда он уносился по коридору, Фелим с шутливой сокрушенностью сказал:
- Головушка у моего братика светлейшая, но докучать любит ужасно.
Паренек вообще-то сразу пришелся Найлу по душе; глаза у того светились разумом.
Симеон уже осматривал предплечье девушки.
- Давай гадючью сыворотку.
Фелим подал стеклянный флакончик, наполненный желтоватой жидкостью. А когда Симеон уже наполнил шприц, Найл вдруг испытал нехорошее предчувствие.
- Может, для начала попробуем дозу поменьше? Симеон пожал плечами.
- Ничего страшного быть не должно. А, в общем, ты прав, ни к чему понапрасну изводить сыворотку.- Он утопил плунжер, и часть жидкости стекла обратно во флакончик.
Найл посмотрел сверху на лицо спящей девушки. Хорошенькая, темноволосый подросток со смугловатой кожей и полными губами. Было что-то на редкость привлекательное в ее безмятежности. Почти сам того не сознавая, Найл своим сознанием проник через лицо в ее спящий мозг. Это было равносильно погружению в море забвения, полное отсутствие бытия. Хотя через призму бесчувственности Найл продолжал сознавать свое собственное гело, стоящее сейчас у изголовья и смотрящее сверху вниз. Но свою сущность он сознавал не как всегда, а словно сталвдругноворожденным, бездумно глазеющим на мир.

Предыдущая страница 2 Следующая страница


3 Колин Уилсон

Одновременно с тем потусторонность смутно освещалась вспышками наличия жизни, напомгнающими слабый проблеск рассвета на горизонте. Это было спящее сознание девушки, смутное сознавание собственного тела и комнаты, в которой она лежит. Это зыбкое, едва уловимое чувство жизни стало сразу же более отчетливым, стоило Симеону ввести ей в вену иглу и утопить поршень шприца.
- Ты понимаешь,- сказал Симеон,- что эта вот штуковина пускается в ход впервые за тысячу лет?
От его голоса Найл чуть вздрогнул и пришел в себя. Было отрадно воссоединиться с собственюй сущностью и вновь осознать, что он - Найл, а не безымянный бесплотный фрагмент.
Втроем они молча смотрели на лицо лежащей девушки, на то, как поднимаются и опадают холмики ее грудей. Примерно через минуту ее дыхание участилось, и на щеках пятнами проступил румянец.
- Действует, - коротко сказал Фелим. Симеон покачал головой.
- Не спеши с выводами.
Когда он это сказал, Найл еще раз вошел в ум девушки. Едва это сделав, он понял: что-то не так. Сразу стало как-то неуютно, душно, вены будто жгло. Волна горячки настолько выбивала из равновесия, что Найл поспешил выйти.
Девушка теперь дышала часто, как в лихорадке, и лицо Симеона постепенно приобретало озабоченное выражение. Фелим, протянув руку, осторожно поднял ей веко. Открылся мечущийся по глазу зрачок; впечатление неприятное, будто смотришь на затравленное животное. Симеон, подержав запястье девушки, качнул головой.
- Ты был прав. Слава Богу, я не дал ей дозу покрупнее.
- А что случилось?
- Не знаю. Может взялись противоборствовать два нейротоксина.
Филим вынул из аптечки еще один флакончик.
- Как насчет белладонны? Симеон яростно замотал головой.
- Что ты, это смерть! Атропин стимулирует сердце, а у нас пульс и так уже сто тридцать. Гиоцин бы еще куда ни шло, но я больше не хочу рисковать.- Он опустил запястье.- Думаю, все нормализуется.
Но у Найла, сознающего горячечную сумятицу в мозгу девушки, оптимизма было меньше. Даже при стороннем взгляде на ее сознание возникала жгучая жажда и невольное желание кинуться в ледяную воду.
- На данный момент поделать ничего нельзя,- сказал Симеон. - Давайте сходим посмотрим, как там дела у Бойда.
Было облегчением последовать за ним из комнаты. Лишь оставив за собой полкоридора, никак не раньше, Найл почувствовал, что жжение унимается.
В большой комнате наверху еще недавно работали плотники, и там пахло свежеструганным деревом и мастикой. Пять ящиков из хранилища стояли теперь у стены; пол и длинные узкие столы были заставлены всякой всячиной, от рулонов бинтов и ваты, до странного вида медицинских приборов, чем-то напоминающих те, что доводилось видеть в зале Белой башни.
Бойд увлеченно поддевал ломом крышку на ящике. Он указал на большую коробку на полу:
- Электронный микроскоп. Знаешь, во сколько раз увеличивает? - Фелим покачал головой. - В полмиллиона! А это, - он указал на блестящее хромированное устройство, лежашее на столе, - компаративный микроскоп, - он коснулся кнопки у основания прибора, и вспыхнул мелкий, но удивительно яркий огонек, ответив предметное стекло.
- Отчего оно зажглось? - недоуменно спросил Фелим.
- От батареи, разумеется. - ответил Бойд с усмешечкой. - К двадцать второму веку изобрели батареи емкостью в тысячу вольт. - А как вам это? - Он взял со стола черную трубку и нажал на кнопку; на противоположную стену упал мощный сноп света. Трубку Бойд навел на лицо Фелима и покрутил у основания; свет был таким ослепительным, что Фелим прикрылся руками.- Ну не чудо, а? Аварийная подсветка для операционной. А на это - взгляните! - Он открыл пластмассовую коробку и выташьл оттуда плоский приборчик с ручкой посреди основания. Приборчик был квадратный, сантиметров тридцать, и сделан, казалось, из матового стекла.
- Что это?
- Переносной рентген.- Он повернулся к Найлу.- Положи-ка руку на стол.
Найл безропотно подчинился. Бойд установил над ней стекло, затем нажал на выключатель. Стекло зажглось зеленоватым светом. Найл с изумлением смотрел, как плоть на глазах исчезает и обнажается кость. Бойд довольно хмыкнул и подставил приборчик к лицу Фелима; вместо лица немедленно возник оскаленный череп с пустыми глазницами. Когда Фелим начал отводить голову, Бонд сказал:
- Погоди еще минутку. - Обеими руками он потянул ручку. Череп Филима начал постепенно облекаться плотью - не обычной, а студенисто прозрачной, через которую ясно просвечивали все жилы и артерии. Внутри черепа можно было различить очертания мозга.
- Вот видишь, дядя, а ты говоришь! У Фелима, оказывается и в самом деле есть мозги.- Он ловко увернулся от шутливого удара Фелима.
Найл взял со стола поблескивающую металлическую трубу, тридцать сантиметров длиной и сантиметров пять в диаметре. Формой она напоминала раздвижной металлический жезл, найденный в окрестностях Диры. Как и жезл, для своих размеров она была необычайно тяжела. С одного конца у трубки было матовое стеклышко. Регулятор сбоку мог передвигаться по градуированной прорези. Когда Найл подвинул регулятор вперед, стеклышко засияло ровным зеленым светом.
- Что это? - спросил он у Бойда.
- Точно не знаю, - видно, что пареньку не хочется в этом признаваться. - Какой-нибудь фонарь?
Найл посветил себе на ладонь. Удивительно, зеленый свет ласкал приятной прохладой, словно легкий ветерок. Продвинул регулятор чуть вперед, и свет заметно усилился, да и руке стало заметно холоднее. При регуляторе на середине шкалы кисть замерзла до онемения, будто опущенная в ледяную воду. Даже когда повернул трубу в сторону, кисть ломило так, что трудно было пошевелить пальцами. Найл с присвистом втянул воздух от боли.
- Ну и стужа!
- А-а, теперь понятно, что это,- сказал Бойд.- Холодный свет. Приспособление, заменившее холодильники. Фелим изучал крупноформатный лист бумаги.
- Да, действительно значится в перечне. Детермалайзер Рыкова, или холодный свет. А что такое отоскоп?
- Это штуковина такая, заглядывать в уши,- пояснил Бойд.
- А электродиагностический анализатор?
- Не знаю.
- Вот, значится один. И аппарат Галлстранда; не знаю, где он тут. Найл уже не следил так внимательно. Когда холодная онемелость в руке постепенно сошла, его заинтересовала одна мысль. Пока другие стояли согнувшись над ящиком, он улизнул из комнаты и на цыпочках прокрался вниз.
У девушки был сильный жар: на щеках горячечный румянец, а дыхание частое, с присвистом. Найл навел трубку на ее влажный лоб и передвинул регулятор. Делая это, он вошел к ней в сознание и почувствовал похожую на шок волну облегчения, когда мозг наводнила внезапная прохлада.
Через полминуты поток захлестывающих ее нервную систему тревожных импульсов измельчал до небольшого ручейка, а дыхание чуть успокоилось. Вместе с тем, продолжая держать ее лоб под холодным светом. Найл чувствовал, что борется лишь с симптомами, а не с сущностью болезни. Нервная система девушки оказалась в состоянии шока от реакции между паучьим ядом и змеиной сывороткой. А провисев шесть недель вверх ногами в кладовой у Скорбо, она была, бесспорно, слишком слаба, чтобы справиться с кризисом. Даже когда сердцебиение унялось, ясно было, что ей не хватает силы справиться с новым вторжением отравы, которую ввел ей в кровяное русло Симеон. Она была ввергнута в горячечную сумятицу собственного сознания; Найл чувствовал полную беспомощность.
Вместе с тем, бросив очередной взгляд на пышущее жаром лицо, он ощутил прилив горького гнева при виде такой бессмысленной траты человеческой жизни. Казалось абсурдным, что невозможно изыскать способ, как влить в ее тело хоть какую-то часть его собственной избыточной жизненности. Повинуясь безотчетному импульсу, он отключил холодный свет и поместил одну руку девушке на лоб, а другую на солнечное сплетение. При этом он сознательно имитировал движения своего брата, которые наблюдал чуть раньше. Сразу же стало ясно, что между организмами установился контакт. Когда произошло слияние умов, Найл инстинктивно уровнял их вибрации, чтобы девушка могла впитать энергию, которая ей передается. По рукам, через кончики пальцев засочилось тепло. А поскольку контакт был все еще недостаточно полным, Найл, нагнувшись, припал ртом к ее губам. Губы у девушки были сухими, пришлось их облизнуть языком. И вот теперь, когда контакт был полным, ее тело отозвалось на поток жизненной энергии, как иссохшая земля отзывается на благодатный дождь.
Своеобразное ощущение - жизненная сила воронкой ввинчивается в омут энергетического голода; такое, будто половая принадлежность меняется на противоположную: он становился женщиной, а она мужчиной. И вот, когда согнутая спина уже занемела от напряжения и стало неудобно стоять, Найл почувствовал, как исходящей из его тела силе начинает вторить сила изнутри; подобно насыщенной влагой почве, чужая сущность впитала столько жизненной энергии, сколько смогла. Через секунду он почувствовал, как губы у нее дрогнули, и подумал, что она приходит в себя. Выпрямившись, Найл испытал внезапное головокружение, от которого невольно пошатнулся и схватился за край стола. Секундная темнота прошла, и Найл увидел, что глаза у девушки открыты. Он улыбнулся ей как можно ласковей, но та в ответ таращилась бездумно, ничего не сознавая. Затем глубоко вздохнула и снова закрыла глаза; паучий яд, хотя и ослабленный, вновь сковал ей тело параличом.
Когда через несколько минут в комнату вернулись остальные, девушка дышала ровно и спокойно. Симеон сразу же заметил это изменение.
- Так-то! Теперь у нее вид намного лучше.- Он подержал ее за запястье.- Да, пульс опять в норме.
- Наверно, твоя сыворотка в конце концов подействовала,- предположил Найл.
Симеон подозрительно покосился из-под кустистых бровей, но ничего не сказал.
Гужевые дожидались возле входа в больницу Найл был благодарен им за прозорливость: события последнего получаса наполнили его дремливой усталостью, хотя и не лишенной приятности. Сев, он велел трогать в квартал рабов, а сам со сладостным вздохом откинулся на подушки, желая, чтобы путешествие продлилось по возможности дольше.
Несмотря на усталость, Найлом владело необычное возбуждение. Мир вокруг казался необычайно свежим и открытым для восприятия. Это, видно, оттого, что он совершил вояж внутрь собственного тела и в сознание бесчувственной девушки; собственная сущность от этого казалась теперь обновленной и не совсем привычной, как новая одежда.
Экскурс в чужое сознание заставил еще раз невольно задуматься над странной умственной пустотой жителей города пауков. У восьмилапых ушло много хлопот, чтобы искоренить в своих слугах-людях всякое воображение. Тем не менее, интриговало то, что, например, эта девушка, несмотря на нехватку воображения, вполне счастлива - как и толпы людей, что наслаждаются сейчас солнечным светом на главной площади, или прогуливаются по ведущей к реке зеленой аллее, безбоязненно завлекая в толчею бойцовых пауков и немногочисленных жуков-бомбардиров. Эта девушка никогда не бывала за пределами города пауков, тем не менее, ее устраивал ее жизненный удел. А собственно, с какой стати ему самому кичиться своим воображением? Ну, освободил сородичей от рабства, ну, воцарился в паучьем городе - а дальше что? Тем не менее, вопреки этому Найл продолжал чувствовать смутное неуютство, даже хуже.
Но как ни странно, эти мысли не вызывали упадка. Напротив, когда колесница переехала мост, ведущий в квартал рабов, он ощутил любопытное удовлетворение; дескать, наконец-то можно схватиться с проблемой вплотную. Если нет желания погрязнуть в бездумном довольстве слуг пауков, надо наперекор всему идти к цели. И то, что произошло недавно, похоже, предлагает путь к решению: отрешиться от собственного тела, устремиться в открытый простор, существующий вокруг мира людей.
Переехав мост, гужевые притормозили:
- Куда дальше, господин?
Бродус ничего толком не объяснил, но сказал, что дом выходит окнами на реку.
- Отсюда направо - указал Найл.
В полумиле к востоку когда-то прогремел взрыв подземного арсенала, смахнувший большую часть квартала рабов. Река стекла в возникший кратер, образуя озеро. До сих пор на его поверхность время от времени всплывали разбухшие тела, за которые бились друг с другом большеклювые чайки, начавшие теперь гнездиться по берегам. Иногда эти чайки с размахом крыльев больше метра нападали на детей; раз даже похитили младенца из люльки, оставленной во дворе. По этой причине, а также из-за несносности крыс - большущих, размером с собачонку - рабы ушли из домов, окружающих озеро. Из этого напрашивался вывод, что те, кто не хотел бы привлекать к себе внимания, могли разместиться в треугольнике между озером с востока и рекой с юга.
Большинство домов на этом окруженном водой клине было повреждено: с некоторых посрывало крыши, почти у всех выбиты окна. Не будь склады боеприпасов так хорошо углублены и защищены, взрыв разрушил бы полгорода. Приближение людей к озеру не осталось незамеченным; над колесницей закружило несколько любопытных чаек. Найл заметил, что одна из них ведет себя довольно необычно. Кувыркнувшись вперед, она сделала обратный кульбит, затем потеряла равновесие и камнем понеслась к земле, но успела выровняться и снова взмыла на распростертых крыльях. Когда этот странный маневр повторился в третий раз, остальные чайки испугались и отлетели к озеру, оставив соплеменницу выписывать нелепые и неуместные кульбиты, тревожно при том крича. На этот раз она не смогла выправиться и ударилась о трубу, откуда, глухо стуча, скатилась по крыше. Найл отметил место, где птица скрылась из виду.
- На следующей улице свернете налево.
Несколько белых перьев обозначили место, где чайка грянулась о тротуар; сама птица находилась теперь в передних лапах у бойцового паука, стоящего на страже перед домом в нескольких метрах впереди вдоль дороги. Честно говоря, Найл так и думал, что застанет чайку именно там; странности ее поведения можно было объяснить лишь тем, что заскучавшему "бойцу" вздумалось позабавиться в своем паучьем стиле (бойцовые пауки - охотники, которым доставляет удовольствие быстрое движение; запас терпения у них гораздо меньший, чем у других родственных видов). "Боец" был сейчас так поглощен предвкушением трапезы, что не заметил вовремя приближения людей и нервно вскочил, когда колесница появилась в поле зрения. Узнав Найла (скорее телепатически, чем по виду), он выронил добычу и, припав к земле, застыл в позе повиновения; птица клякнула и слабо затрепыхалась. Найл сделал вид, что не замечает оплошности стражника, и быстрым шагом прошел мимо в открытую переднюю дверь.
Первым делом в глаза бросилась опрятность прихожей. Даром что на стенах не хватало больших кусков штукатурки, а пол был щербатый и неровный, половицы выглядели так, будто их поскоблили. Для дома в квартале рабов это просто невиданно. Рабы известны своей неряшливостью, да и жены у них не отличаются опрятностью. Следом внимание привлек запах - в целом знакомый, но на секунду Найл растерялся, пытаясь сориентироваться, так как тот все же был для него сравнительно нов: йодистый запах морских водорослей, вполне под стать крику чаек, кружащихся над крышами.
Найл потянул ближайшую дверь, ведущую в гостиную: дверь была заперта изнутри или забита. А вот соседняя дверь была слегка приоткрыта. Он оказался в большой комнате, пространство которой почти сплошь занимала мебель - четыре кровати, несколько стульев и комод. В остальном же это было типичное жилье квартала рабов - с голыми стенами, неуютное. Отличалось оно лишь в одном: кровати были аккуратно застелены, и пол между ними выглядел так, будто его скоблили. Как и в передней, здесь стоял йодистый морской запах.
Найл не мог сдержать разочарования. В комнате, казалось, не было ничего, что хоть как-то характеризовало бы ее обитателей. Тут припомнились слова, сказанные лысым коротышкой, советником Фергусом - насчет того, что эти люди не могла быть рабами, поскольку у них чересчур много одежды. Найл пробрался между кроватями - стоят едва не впритирку, с трудом можно пролезть - к комоду в углу. Не дойдя, остановился и внимательно вслушался. Из комнаты наверху доносилось чуть слышное поскрипывание половиц, Прошло несколько секунд, и на лестнице послышались тихие шаги. Найл кинулся шарить по карманам, проклиная себя за то, что не взял с собой раздвижного жезла или другого оружия. Мелькнула мысль, не упасть ли сейчас между кроватями; нет, не стоит, в общей тишине малейший скрип половиц неизбежно выдаст. Тревога сменилась облегчением, когда дверной проем перегородило мохнатое туловище.
- Дравиг! Что ты здесь делаешь?
От Дравига безусловно не укрылась перемена чувств Найла.
- Прошу прощения за то, что заставил тебя потревожиться.
- Твое послание застало меня у Смертоносца-Повелителя. Он велел мне посмотреть, что ты такое обнаружил.
- Здесь скрывались убийцы Скорбо, - Найл обвел взглядом голые стены комнаты. - Ты что-нибудь отыскал наверху?
- Ничего. Те комнаты нежилые.
- Тогда убийцы в силу какой-то причины ютились в этой комнате. Возможно потому, что не хотели привлекать к себе внимания. Посмотри на окна. - Дравиг посмотрел, но было видно, что ничего не взял в толк. - Снаружи толстенный слой пыли, а внутри комната на редкость чиста. Чистые окна могли бы их выдать. Рабы никогда не моют окон.
Найл пробрался к комоду и выдвинул верхний ящик. Там, как в общем-то и ожидал, лежали аккуратной стопкой туники рабов. Найл выгреб всю стопку и бросил на соседнюю кровать. Помимо этого, в ящике ничего не было. Во втором ящике тоже были рубища, а также несколько пар сандалий. Найл с интересом обратил внимание, что в отличие от сандалий, что обычно носят рабы, эти отменного качества. Судя по мастерству, изготовлены не иначе как ремесленниками из Диры.
Подо всем этим, возле задней стенки яшика. лежали пять небольших предметов, каждый в отдельной тряпице. Коснувшись одного из них, Найл обнаружил, что материя влажновата. Изнутри тряпица была проложена слоем бурых водорослей - чем-то похоже на то, что он видел на коже бесчувственной девушки. Убрав водоросли, он увидел у себя перед глазами предмет из гладкого зеленого камня. В высоту предметик был сантиметров пять, и с первого взгляда показалось, что это статуэтка лягушки или жабы. Это было маленькое, приземистое создание с глазами-луковицами навыкате, плоским лицом и большим невеселым ртом. Как жителю пустыни, Найду крайне редко доводилось видеть лягушек или жаб. Но у этой фигурки - видно невооруженным глазом - для земноводного было слишком уж много сходства с человеком. Начать с того, что крохотные ножки, на которые опиралась фигурка, больше походили на человеческие руки, хотя у них была перепонка между пальцами. На кругленьком пузце виднелся пупок, а на груди два небольших соска.
Самое интересное - это что на обоих глазах-луковицах выделялись более темные по оттенку пятнышки, обозначавшие, по-видимому, зрачки. Это, судя по всему, не было каким-то посторонним вкраплением; у скульптура, видно, ушло немало времени, чтобы подыскать камень с двумя более темными пятнышками на нужном месте.
Найл протянул фигурку Дравигу.
- Что это, по-твоему?
Дравиг вытянул вперед оба щупика и тут же их отдернул.
- Не касайся его. Положи назад.
- Почему? - недоуменно спросил Найл.
- Неужто ты не чувствуешь?
Отыскав в своем сознании очаг затишья, Найл полностью расслабился и тут неожиданно понял, что Дравиг имеет в виду. В предмете, который он держал в руке, было что-то необычное - некая сила или энергия, имеющая сходство с силой или энергией живого существа. И в этой жабьей образине теперь чувствовалось что-то странно зловещее; хотя нет, более точным словом было бы "хищное". Возникала ассоциация с охотником, наблюдающим из засады за приближением добычи. Подобное Найл много раз чувствовал среди плотоядных растений Великой Дельты. Хотя, в общем-то, лучился камень тихо, почти неуловимо. Видно, у Дравига была неимоверно развита чувствительность, если он чуял вещи даже не на ощупь, а на расстоянии.
Найл завернул фигурку обратно в тряпицу и поместил в ящик. Затем повынимал одну за другой остальные и тоже развернул. Он обратил внимание, что каждая из фигурок повернута лицом к задней стенке ящика. Среди них ни одна не походила на другую, хотя у всех было безусловное сходство. У одних черты больше напоминали животных, у других - людей, а у одной был широко открытый рот, в котором виднелись зубы. Причем зубы какие-то странные, Найл таких и не видел - не острые, как у рыб и хищников, и не плоские, как у травоядных, а что-то и от тех и от других, с неровными кончиками. Одна из фигурок имела забавно удлиненное туловище, напоминающее чем-то изогнутый ствол дерева, а у другой глаза были закрыты, хотя на лице читалась все та же жутковатая, скрытная наблюдательность, что и у остальных.
Дравиг следил за происходящим неодобрительно, даже с некоторым стыдом за Найла. Можно понять почему: по паучьему разумению все это бесцеремонное разглядывание было не то чтобы порицаемым, а чем-то неприличным; человек наверняка бы чувствовал нечто подобное, если бы при нем бесцеремонно копались в чужих вещах. И Найлу в очередной раз подумалось, насколько все же отличается паучий ум от человеческого - особенно тем, что напрочь лишен любопытства. Паукам присущи разум и наблюдательность, но вместе с тем они, в отличие от людей, на редкость нелюбознательны.
- Как ты думаешь, почему они хранят свои талисманы завернутыми в водоросли? - спросил Найл у Дравига.
- Это не талисманы, - ответил Дравиг, - это их боги-хранители.
И тут Найл понял. Пауки как никто другие чтят неизвестные силы природы, и трепещут перед священным именем богини Дельты. Потому-то и самого Найла чтили как некоего полубога: пауки считали его посланцем богини. У Дравига вызывало скрытое осуждение, что Найл так непочтительно относится к священным предметам. Вместе с тем Дравиг держал это при себе, поскольку Найл и сам был отчасти священным предметом. Аккуратно завернув последнюю фигурку в тряпицу, Найл положил ее обратно в комод.
- Все же хотелось бы знать, для чего они их завернули в водоросли. Я-то думал, они жили под землей.
Он попробовал выдвинуть нижний ящик, но тот давался с трудом, как будто дерево было сырым и разбухшим. Оказалось, что в ящике лежит плоский деревянный ящичек, примерно сорок на двадцать. Такие ящички часто попадались Найлу в кухнях пустующих домов, куда случалось забредать из любопытства; обычно в них хранились наборы ножей и вилок, хотя в одном таком он обнаружил коллекцию бутылочек с приправами. Ящичек Найл положил на комод и откинул застежку. Внутри, к удивлению, не оказалось ничего, кроме большого пучка водорослей и жидкости - по-видимому, морской воды. Комнату наполнил йодистый запах. Найл приподнял пучок и заглянул под него; ничего. От взгляда не укрылось, что изнутри ящичек обработан каким-то серым веществом, студенистым на вид, но на ощупь очень твердым - не иначе как водонепроницаемый слой. Сами водоросли были скользковатыми, кожистыми, а когда Найл поднял их повыше, оказалось, что это не пучок, как подумалось вначале, а единое целое, что-то вроде большого листа. Этот лист в целом напоминал прямоугольную циновку, сложенную вдвое. Одна сторона у нее была гладкой и кожистой, на другой имелись похожие на присоски почки, каждая около сантиметра в диаметре. По краям циновку оторачивало что-то похожее на стелящиеся побеги или усики; поэтому ясно было, что это единый кусок, срезанный целиком.
Найл протянул все это Дравигу; на пол шлепались частые капли.
- Что ты насчет этого думаешь? Для чего им, по-твоему, этот кусище водоросли? - Дравиг в ответ послал импульс, в человечьем понимании аналогичный покачиванию головой.
Найл сложил водоросль обратно в ящичек и придавил крышку. Обтирая мокрые ладони о тунику, он обратил внимание, что несколько бурых лоскутков пристало к одежде.
В остальном комната смотрелась совершенно обычно. Платяной шкаф в углу оказался пустым, за исключением пары грубых рубищ. Найл кинул их на кровать в общую кучу; прошелся по карманам. Ничего, как в общем-то и ожидал. В конце концов он вышел из комнаты и прошелся по всему первому этажу. Дверь в соседнюю комнату решительно не давалась, и Найл, надавив на ручку, с силой налег плечом. Дверь с треском шарахнулась о стену. В комнате, как и ожидалось, не было ничего, кроме запыленной мебели; очевидно, помещение пустовало уже очень долгое время, может быть целые столетия. Стекла все были повыбиты, осколки проглядывали сквозь пыль на полу.
Дом был небольшой, на первом этаже оставалось осмотреть лишь кухню. Там стояла безукоризненная чистота, на столе оставлено было сушиться несколько вымытых кружек и тарелок. С полки, что над умывальником, свисало кухонное полотенце, вдоль раковины были расстелены для просушки две тряпицы. Кастрюля и прочая посуда стояла верху на полке. В печи - древесная зола, в мусорной корзине под умывальником - полусгнившие остатки овощей, несколько кроличьих косточек.
В ящиках посудного шкафа лежали ножи, вилки, другие кухонные приборы, некоторые уже порядком заржавевшие - тех, видно, времен, когда миром правили люди. Дверцы шкафа оказались заперты. Найл попытался взломать замок ножницами, но добился лишь того, что лопнул один конец. В конце концов сообразил: вынув поочередно все ящики, посмотрел на дно нижнего сверху, и заметил там ключ. Вставил в замок, повернул и дверцы у шкафа открылись. Внутри на первый взгляд было пусто. Тогда зачем, спрашивается, прятать ключ? Встав на колени, Найл заглянул в глубину нижнего отделения и довольно хмыкнул. В самом углу находилась небольшая деревянная коробочка - так далеко, что можно дотянуться лишь кончиками пальцев. Коробочка была квадратная, сантиметров десять шириной, и сделана из черного полированного дерева. Странно, у нее почему-то не было видно крышки - ни намека на шарниры или защелку. Лишь повертев ее несколько минут в руках, Найл уяснил, что крышка сдвигается, а пригнана так ладно, что пазов по сути и не видно. Тогда Найл уверенно положил руку на крышку и сдвинул ее, обнажив внутренность коробочки. Там лежал темно-коричневый стеклянный флакончик и любопытного вида вещица, назначение которой трудно было определить. Одна ее часть напоминала птичье перо с заостренным кончиком, другая - небольшой колпачок из эластичного вещества, похожего на резину. Найл выковырял из флакончика пробку и понюхал: жидкость внутри имела лекарственный запах. Найл окунул в нее острие и сжал колпачок, в полое перо втянулась желтоватая жидкость. Но Найл так и не мог взять в толк, для чего кончик заострен. Отжав жидкость обратно во флакончик, он уложил все обратно в коробку, а ее сунул в карман туники. Симеона она бесспорно заинтересует.
Напоследок прошелся по верхнему этажу. Но там, как и говорил Дравиг, было пусто и не было никаких следов того, что здесь кто-то жил; если не считать следов Дравига, пыль на полах была непотревожена.
Дравиг дожидался внизу в спальне с тем самым безропотным терпением, которое вызывало у Найла поистине восторг - он и позы наверняка не менял с того момента, как Найл вышел из комнаты. Найл грузно опустился на одну из кроватей и оглядел комнату. Дравиг мог чувствовать его разочарование. Он спросил - обходительно, дипломатично, чтобы для Найла это не прозвучало упреком в пустой потере его, Дравига, времени:
- Что я могу передать Смертоносцу-Повелителю?
- Ты имеешь в виду, что я такое узнал? - переспросил Найл со вздохом.- Боюсь, немного. - Ум Дравига передал бессловесное сочувствие; общение напрямую по сути упрощало изъяснение, слов не требовалось. - Сообщить могу единственно то, - сказал Найл, - что их здесь было пятеро, но не все в одно время, поскольку кроватей только четыре. План действий был тщательно продуман,- он указал на стопку одежды.- Несколько гуник здесь было изготовлено специально для путешествия. Если присмотреться, то видно, что материал у них потоньше, чем у этих,- он указал на засаленные рубища,- настоящих. Как только эти люди раздобыли тонкие туники, дорожную одежду сразу же сложили в ящик, пока никто не распознал подделку. Они заботились о том, чтобы не привлекать внимания. Потому и окна оставляли немытыми, и не пытались вставить стекла. Вместо этого держали на запоре внутреннюю дверь, на случай, если кто-то вдруг заберется через выбитое окно. Дравиг слушал с глубоким вниманием.
- Твоя сила наблюдательности просто ошеломляет. Как тебе удалось ее так развить?
- Развивать ее надо каждому охотнику, иначе добыча уходит из рук. Но здесь не так важна наблюдательность, как логика. Например, сразу же бросается в глаза, что чистота у этих людей возведена чуть ли не в культ; вон, видишь, половицы выскоблены почти добела. Уже из этого моментально напрашивается вывод, что они не были рабами, это бы понял любой сюда вошедший. Тогда почему они, во избежание риска, не зарастали грязью, - взять для сравнения жилище любого из рабов? Потому что их, видать, вымуштровали быть опрятными. Жить в неприбранной комнате для них было хуже разоблачения.
- Но у них была и женщина, которой больше нечем было заниматься, - заметил Дравиг. - Рабыня редко выходила из дома.
Найл покачал головой.
- Ты забываешь, что ее к той поре уже успел сцапать Скорбо. Несколько прошлых недель в комнате жили одни мужчины, тем не менее они продолжали поддерживать чистоту. - Он указал на засаленные рубища. - Эти две скорее всего валялись в шкафу, дожидаясь стирки, в то утро, когда они отправились убивать Скорбо. - Найла внезапно осенила еще одна мысль. - В то утро их оставалось только трое. Двое уже висели в кладовой у Скорбо. Может Скорбо потому и решили убрать, поскольку знали: он отвечает за исчезновение соплеменников? Тогда для меня все бы стало на порядок яснее. Прибившее Скорбо дерево должно было быть посажено по меньшей мере год назад, или даже раньше. И в то время у них не было причины убивать Скорбо, он был просто охранником личной стражи Смертоносца-Повелителя.
- Тогда кого же они думали убить?
- Тебя.
- Меня?? - Найл впервые заметил у Дравига растерянность, и рассмеялся.
- Я только так, прикидываю. Ну, а кого еще? Смертоносец-Повелитель никогда не выходит из обиталища. А кроме него, у кого еще такое высокое положение в городе?
- Но с какой стати им было со мной расправляться?
- С той же самой, что и с любым другим. Мне кажется, эти люди - вернее, тот, кто их послал - одержим всепоглощающей ненавистью к паукам и их слугам.
- Но чего они хотели этим достичь?
Найл, криво усмехнувшись, уловил, что Дравиг начинает наделять его каким-то поистине сверхъестественным даром провидения.
- Остается лишь гадать. Если они ненавидят всех вас, то видно, жгучее их желание - уничтожить вас и воцариться на Земле.
Тут Найл вспомнил, с какой ненавистью и сам относился с самого рождения к паукам. Дравиг же если и понял, о чем сейчас подумал Найл, то из тактичности не указал на это и намеком. Единственно лишь, ненавязчиво заметил:
- Затрудняюсь представить, как они могут этого достичь.
Найл пожал плечами.
- Что бы они себе не планировали, полагаю, что Скорбо все им сорвал. Поэтому они стали дожидаться подкрепления и решили прежде всего убрать Скорбо. И вот тут все пошло наперекосяк. Одного из них Скорбо убил, и пришлось прятать тело. Они сняли с него одежду, дабы мы не узнали, что тот маскировался под раба. А Скорбо в ту пору возьми и притащись на площадь; поднялась тревога. Они никак не могли уйти по свежему снегу, не наследив, поэтому попытались смешаться с бригадой рабов-дворников. Даже и тогда они еще могли бы уйти; одному, по сути, действительно удалось ускользнуть незамеченным. К счастью, Симеон догадался, что к чему, и мы поймали его в больнице.
- А теперь все они мертвы, - подытожил Дравиг.
- Не все. Есть еще девушка.
- Ах да. Мне все еще так и не ясно, какую роль могла играть в их планах та девушка.
- И мне, - сознался Найл, покачав головой. - И она пока тоже не может нам сказать.
- Мы должны зорко ее стеречь.
- Непременно,- Найл оглядел комнату. - Думаю, есть смысл оставить здесь стражу на случай если кто-то из них вздумает возвратиться.
- Думаешь, в городе может скрываться кто-то еще?
- Сейчас, может, и нет. Но когда их хозяин узнает, что попытка сорвалась, он попытается взять реванш. - И тут до Найла неожиданно дошла вся двусмысленность положения. - Но, именем богини, откуда они все-таки берутся?
- Нашим дозорам было дано задание прочесать пространство в полсотню миль вокруг города. Сообщений о нарушителях не было.
- Да я не о нарушителях. Где они обитают?
- Сведений о больших людских скоплениях в землях, подвластных Смертоносцу-Повелителю, не поступало.
То, с каким флегматично отрешенным видом Дравиг все это излагал, вызвало одновременно и беспомощное отчаянье и улыбку.
- Каковы размеры владений у Смертоносца-Повелителя?
- Не могу сказать точно. У моих сородичей никогда не было интереса к таким частностям. Я б тебе советовал переговорить с нашим начальником воздушной разведки.
Найл умолк под впечатлением. Пауки никогда по своей воле не рассказывали о своем общественном или военном устройстве, так что в этом отношении Найл даже спустя полгода знал немногим больше, чем вначале.
- Как его зовут?
- Твои сородичи называют его Асмаком.
- Где его можно найти?
- В обиталище. Мне за ним послать?
- Не надо. Я уже возвращаюсь, здесь больше делать нечего.
Дравиг застыл в позе повиновения.
- В таком случае, я пошел к Повелителю на доклад.
Найл дождался, пока Дравиг окончательно уйдет из помещения и вынул из ящика одну из каменных фигурок - Дравиг, само собой, стал бы отговаривать. Фигурку Найл опустил в карман туники. Затем, накинув на остальные фигурки тряпицу, закрыл ящик. Подумав, вынул плоскую деревянную коробку с водорослями и обернул ее одним из рубищ, чтобы не капала вода.
Бойцовый паук по-прежнему стоял по посту (теперь, под взглядами гужевых неподвижный, как статуя). От чайки осталась единственно горсточка перьев в водостоке.
- Надо бы, чтобы ты караулил внутри помещения, за закрытой дверью,- обратился к нему Найл.- Я скоро подошлю тебе смену - Неясно было, понял паук или нет: два основных глаза и четыре вспомогательных каменно таращились куда-то вдаль. Но когда гужевые поворачивали в конце улицы за угол, перед домом никого не было, а передняя дверь была закрыта.
Когда проезжали по главной площади, Найл велел остановиться у зеленой лужайки, окаймляющей Белую башню. Гужевых Найл отправил перекусить: заглянув к ним в умы, он понял, что они изнывают от голода.
Едва приблизившись к башне, Найл с тревогой понял: что-то произошло. Обычно, приближаясь, он чувствовал некое отрадное вожделение, влекущее словно магнитом. А теперь это знакомое ощущение отсутствовало, будто тело облекал слой изоляции. И даже когда протянул руку, чтобы коснуться стены, то не почувствовал, как раньше, эдакого погружения в воду - под рукой была просто твердая поверхность.
Странно. Найл вкруговую подошел к северной стороне, где вибрации обычно сильнее. Никакой разницы; молочно белая, полупрозрачная на вид стена оставалась твердой. Даже цвет будто сменился, став более плотным, вместо перемежающегося, дымчатого, как раньше.
Может, из-за коробки, которую принес? Найл поставил ее на мраморную платформу, окружающую основание башни; хотя, даже не успев поставить, уже понял: никакой разницы. Следующим делом вынул из кармана каменную фигурку. Едва коснувшись ее пальцами, он почувствовал то же, что тогда, когда взялся за нее впервые - легкую вибрацию, чем-то похожую на трепет живого существа - все равно что какое-то плотоядное растение Дельты. А как только поместил фигурку на землю, сейчас же почувствовал возвращение знакомого покалывания, издаваемого силовым полем башни. Но чувствовалось она как-то глуше, не так четко как обычно. И лишь поставив фигурку на траву, ощутил физическую вибрацию с прежней полнотой, словно атомы его собственного тела мягко резонировали с атомами башни, пульсируя на той же частоте.
Найл подобрал коробку, все так же завернутую в намокшее уже рубище; похоже, нечего не изменилось. Тогда Найл шагнул в странно зыбкие электрические объятия стены, слегка покалывающие живой энергией. Спустя секунду он появился по ту сторону, в знакомой комнате со светящимися изогнутыми стенами.
Подобное было с Найлом впервые за много месяцев. Обычно он оказывался среди какого-нибудь странного и нередко пугающего пейзажа. Раз его упекли в желтые сернистые туманы Венеры; был случай, когда он очутился в кипящем водовороте под стеной водопада Виктория; а однажды и вообще сунули его под бок какому-то земноводному в залитый солнцем пруд. Видно, Стигмастер, всегда первым затевавший эти игры в загадки-отгадки, чувствовал, что сейчас явно не до шуток.
- В чем дело? - спросил Найл вслух.
Не успел сказать, как старец тут как тут - стоит так, будто никуда и не отлучался. На этот раз старец ограничился лишь коротким приветственным кивком.
- Стены башни устроены так, чтобы исключать проникновение потенциально враждебных сущностей.
- Не понимаю.
- Существо, которое ты пытался пронести в башню, скрывает в себе разрушительный потенциал.
- Какое это существо, это кусок камня. Старец посмотрел из-под кустистых бровей.

Предыдущая страница 3 Следующая страница


Живые мертвые 4

- Ты в этом убежден?
- Абсолютно. Это какая-то необычная статуэтка.
- Откуда она у тебя?
- Я ее нашел в комнате, в квартале рабов. Там было тайное пристанище убийц Скорбо. Старец покачал головой.
- Я подозреваю, ты обманулся. Опиши, как именно ты ее нашел.
Поскольку Найл для того и пришел, рассказ о событиях прошлого часа вышел довольно подробный. Старец выслушал с отстраненным видом (Найл заподозрил, что это теперь часть его стратегии: приучить Найла к мысли, что он всего лишь машина), затем сказал:
- Я должен видеть этот артефакт.
На глазах изумленного Найла он шагнул через стену и исчез. Найл - следом, и очутился под послеполуденным солнцем. Шаг через сплошную стену в пустоту неизменно вызывал головокружение. Старец уже склонялся над завернутой в материю фигуркой на траве. Немногочисленные прохожие на площади, очевидно, ничуть не выделяли старца среди остальных: никто не обращал на него внимания.
Найл не в силах был сдержаться и спросил:
- Ты когда-нибудь бывал до этого снаружи? Старец покачал головой.
- Для этого не было повода.
Освободив фигурку от материи, он поднял ее на вытянутой ладони.
- Ну? - спросил Найл
- Сознаюсь: никак не пойму, почему она вызвала такую аномальную реакцию. Это, определенно, кусок кремнистого минерала, сродни нефриту - Он повернулся и опять исчез в стене.
Найл шагнул следом. Старец по-прежнему изучающе разглядывал у себя на ладони фигурку - ту самую, с сощуренными веками.
- Должен сознаться,- сообщил он наконец,- что это не вписывается в структуру моих информационных центров. Найл не смог сдержать ироничной улыбки.
- То есть, противоречит концепции Стиига об устройстве Вселенной?
- Совершенно верно.
- Не значит ли это, что твои информационные центры не мешало бы расширить?
- Это было бы уместным.
Машина, надо сказать, выгодно отличалась тем, что не стыдилась признавать свои возможные погрешности.
- И что ты думаешь делать?
- Прежде всего, нейтрализовать интерференцию.
Поставив фигурку на пол, старец отступил назад. От того, что последовало, Найл чуть не подпрыгнул. С потолка, озарив фигурку, косо полоснул ярко-синий луч. Откуда он исходил, неясно; впечатление такое, будто выстрелил из однотонной белой поверхности потолка. В полыхающем свете фигура словно светилась. В воздухе неожиданно повеяло холодом.
- Что это? - удивился Найл.
- Холодный луч.
- Мне казалось, такой должен быть зеленого цвета.
- Обычно да. Сейчас луч нагнетает температуру абсолютного нуля, и все молекулы застывают, теряя подвижность. Любая форма жизни, если и присутствует, впадает при этом в анабиоз.
- А такой холод ее не уничтожит?
- Нет, если замерзание происходит достаточно быстро. В эпоху Великого оледенения рыба в реках иной раз замерзала мгновенно, а когда лед таял, плыла дальше как ни в чем не бывало.
Холод быстро нарастал, при дыхании у Найла изо рта выходили теперь клубы пара. Он уже, дрожа, начал кутаться в плащ, но тут синий луч растаял, и в комнате почти сразу опять стало тепло. Влага вокруг фигурки моментально замерзла, покрыв ее белесым инеем. Когда старец, нагнувшись, подобрал ее, Найл невольно поежился, представляя, как бы ему самому обожгло сейчас ладони, словно добела раскаленным железом.
Задержав несколько секунд взгляд на старце, он понял, что тот занят сейчас какого-то рода анализом. Тут старец снова скрылся за стеной, и появился через несколько секунд уже без фигурки. На вопросительный взгляд Найла он ответил:
- Холод нейтрализовал ее силу. Но осторожность подсказывает, что лучше оставить ее за стеной.
- У тебя есть какие-то мысли, что это за сила?
- Никаких, кроме того, что она биологическая.
- Откуда у тебя такая уверенность?
- Потому что ее нейтрализовал холод.
- Значит ты согласен, что Стииг недоучел ее существование.
- Я согласен, что он не стал вводить понятие о ней в мои информационные центры.
- А это не говорит о том, что он мог заблуждаться, считая, что магии не существует?
- Магия означает вмешательство сверхъестественного в естественные процессы. Стииг считал все это примитивным суеверием.
- Послушай - сказал Найл терпеливо.- В этот город проникла группа убийц, все как один с кулонами, на которых высечен магический символ мести. Они же принесли с собой каменные фигурки, на поверку, оказалось, одушевленные. Согласись, ведь и сам Стииг признал бы, что это, получается, выше его понимания?
- Стииг признавал, что Вселенная полна явлений выше его понимания. Но он бы отверг, что эти явления могут противоречить основным законам логики и рассудка.
- А может, и не противоречат? Может, они просто подчиняются иному виду логики?
- Что ты предлагаешь?
- Н-ну... У тебя ведь сотни книг по магии, так? Некоторые из них должны давать какое-то объяснение тому, что происходит. Ты не мог бы повыяснять?
- Ты просишь, чтобы я досконально проштудировал три с лишним тысячи томов?
- Или это невозможно?
- Почему же, вполне возможно. Но на это уйдет много времени.
У Найла опустилась душа.
- Сколько?
- Пожалуй, с полчаса. Найл даже рассмеялся.
- Идет. Полчаса можно и подождать. Схожу пока в столовую. Ты меня позови, когда будешь готов, хорошо?
Столовая находилась на том же этаже, что и флорентийная галерея. Это была небольшая комната, где стояло не больше дюжины столов, хотя с той поры как Найл стал наведываться сюда регулярно, ее оживили привлекательные скатерти, а еда стала подаваться на расписных фарфоровых тарелках - не на пластмассовых, как раньше. Еда здесь вся как есть была искусственная, но пищевой синтезатор был такого высокого класса, что блюда по вкусу несравненно превосходили стряпню дворцовых поваров Найла. Полгода уже прошло, а он все не мог надивиться разнообразию здешней кухни.
Синтезатор представлял собой продолговатый полутораметровый ящик, выступающий из стены возле окна. В расположенном сверху меню предлагался перечень более чем из сотни блюд и напитков, от гамбургеров (с луком и без лука) до бургундского, бордо и американского шардоннэ. За шесть истекших месяцев Найл перепробовал здесь все, от паштета из гусиной печени и турнедос-россини до персикового пудинга и креп-сюзетт.
В конечном итоге он определил для себя, что в гурманы не годится, и остановил выбор на обеде из двух блюд: рыба с чипсами, кекс-пекан, и фисташковое мороженое на десерт. Найл теперь постоянно делал этот заказ синтезатору, не догадываясь, что дублирует вкус бесчисленных поколений тинэйджеров. Ко всему этому он заказывал стакан фанты, вкус которой всяко предпочитал вину.
Ел он, глядя на картину живущего бурной жизнью рынка, вид у которого был точно такой, какой был, должно быть, в дни Лоренцо Медичи. Найл узнавал уже по выкрикам голоса многих лоточников, а также некоторых слуг и домохозяек, регулярно наведывающихся на рынок. У мужика, державшего на углу мясную лавку, был хриплый бас, который реял над базарной площадью, перекрывая бычий рев и блеяние овец. Мужик, как и большинство лавочников на площади, увивался за медногривой бабой, хозяйкой овощной лавки, что у Найла как раз напротив окна. Баба эта - лет за тридцать - была рослая, вальяжная, имела раскатистый звонкий смех и разбитную манеру откидывать гриву и поводить себе руками по бедрам. Если не брать во внимание неестественность и шумливость, то было в ней что-то от Мерлью. Мужчинам на площади нравилось с ней зубоскалить и перешучиваться, и хотя язык был непонятен, по скабрезному смеху можно было догадывался, что многие из шуток непристойные.
Сох по ней сердцем и один молодой толстосум, тормозивший возле ее лавки по крайней мере раз на дню - он ездил на гнедой кобыле и носил пурпурный камзол со шляпой, напоминающей перевернутую цветочную вазу. Этот щеголь вызывал неприязнь и насмешки у лавочников, особенно у мясника; но враждебность их, чувствовалось, основана на зависти и определенной боязни, что когда-нибудь медногривая не устоит и отдаст свою добродетель изнывающему от любви галанту. Найл вынашивал то же подозрение: как-то раз к вечеру, когда лавочники в основном уже свернулись и разъехались, он увидел, как тот щеголь дарит бабе букет цветов, а та, воровато зыркнув по сторонам (не пялится ли кто), приняла их и спрятала под прилавок. А когда щеголь, свесившись с седла, прошептал ей что-то на ухо, та отчаянно тряхнула своей гривой. А мясник, проходивший в этот момент сзади, сердито насупился, а когда щеголь ускакал, с горьким презрением сплюнул.
А сейчас из окна наблюдалась интересная сцена между медногривой и лодочником, причалившим свой баркас возле ступеней лестницы, ведущей от самой реки к рыночной площади. Лодочник стоял со здоровенной рыбиной - длина около полуметра - и видно, уламывал медногривую, чтобы купила. Та в ответ качала головой: мол, по такой цене - ни за что. Тогда лодочник подался вперед и что-то ей сказал. Баба минуту подумала, затем наконец медленно кивнул и подала лодочнику деньги и корзину с зелеными овощами, похожими на капусту.
Лодочник встал перед прилавком и положил рыбину в коробку. Затем, повернувшись как бы уходить, вдруг облапил бабу и потянул к себе. Найл не разобрал, как там и что - мешала спина лодочника - но медногривая вдруг двинула его по уху коробкой так, что тот покачнулся. Тут громко и обидно расхохоталась хозяйка соседней лавки - не смех, а визгливое кудахтанье-и взбеленившийся, судя по всему, лодочник попытался выхватить свою рыбу. Медногривая схватила коробку и притиснула к себе, чтобы не отнял. Минуты не прошло, как разыгралась шумная ссора с участием по меньшей мере пятерых мужиков и двух баб, да еще полуголодной дворняжки, заливисто лающей и пытающейся цапнуть лодочника за ногу. Лодочник быстро смекнул, что положение складывается не в его пользу - он-то рассчитывал, что за скидку на рыбу ему будет позволены некоторые вольности - и отвалил на своем баркасе, позабыв и корзину с овощами. А лавочники, явно сожалея, что веселая заваруха кончилась, неохотно разбрелись по своим лавкам. Распалившаяся собачонка все так и не унималась, пока кто-то из прохожих не пнул ее так, что отлетела; она побежала к реке, отчаянно скуля.
Найл так увлекся этой сценой, что чуть не подскочил, когда над ухом раздался голос старца:
- Извини, что ушло столько времени. Задание было более сложным, чем я ожидал.
- Ничего. Я смотрю вон за той женщиной.- И тут он покосился на старца с внезапным подозрением.- Или ты это все специально устроил, чтобы занять меня?
- Нет. Сегодня базарный день. Приди ты сюда вчера, площадь была бы пустой.- Старец, подтянув к себе стул, сел по ту сторону стола. Поскольку на самом деле его не существовало, эта пантомима была ни к чему; вместе с тем, как он часто пояснял Найлу, коронным достижением Стиг-мастера является удивительная достоверность каждой мелочи.
Найл зачерпнул ложечкой подтаявшее мороженое.
- Эти люди существовали на самом деле? Старец посмотрел на него с тихой укоризной.
- В тысяча четыреста девяностом году фотоаппарата еще не существовало, так что вряд ли.
Найл посмотрел вниз; медногривая показала рыбину соседке по лавке.
- Так что если б я был волшебник и перенесся сейчас в тысяча четыреста девяностый год, этих людей бы там не было?
- Так называемое путешествие во времени,- сказал старец со вздохом,- ни что иное как словесная игра. Время лишь название определенного процесса. Теоретически, процесс можно направить в обратную сторону. Но восстановить Вселенную такой, какой она была пять минут назад - представляешь, сколько бы на это понадобилось энергии? Так что путешествие в прошлое фактически невозможно.
- Ну, а в будущее - то же самое?
- Не совсем. Будущее может предсказать любой. Я могу сказать тебе с точностью до секунды, когда завтра взойдет солнце. Могу даже сказать, какая завтра будет погода. И вместе с тем я не волшебник.
- Мне прошлой ночью приснилось будущее, - сказан Найл. - А когда проснулся, сон сбылся точь в точь. Тогда, может, я волшебник?
Старец пожал плечами.
- Я не запрограммирован отвечать на такой вопрос. - Затем, не обращая внимания на разочарованную мину Найла, продолжал: - Ты желаешь слышать, что я узнал о природе магии?
- Конечно, давай, - сказал Найл со вздохом.
- Я признаю, что ошибался, думая, что все это просто незамысловатое суеверие. - Найл взглянул с воскресшим интересом. - Вырисовывается, судя по всему, странно последовательная система воззрений, постулаты которой во многом напоминают религиозные.
Найл сосредоточенно насупился; абстрактная эта стилистика всегда давалась ему с некоторым трудом.
- Понятно.
- Насколько я вижу, основываются они на ряде утверждений. Самые известные из них приписываются легендарному основоположнику магии, Гермесу Трисмегисту, который утверждает: "Каково вверху, таково и внизу". Это, видимо, означает, что каждый человек - это вся Вселенная в миниатюре.
Найл сделал вид, что понимает, Старец продолжал:
- Однако магическая философия исходит из того, что Вселенная состоит не из мертвой материи; мертвой материи как таковой фактически не существует. Все во Вселенной живо!
- Как та каменная фигурка, что я хотел пронести в башню? - вставил Найл.
- Не знаю, может быть,- неопределенно сказал старец.- Логический постулат учения таков, что вся материя существует вне пространства и времени, в многомерной Вселенной. Наш спектр очень сужен, мы видим лишь немногое из того, что простирается через множество незримых плоскостей бытия. Разумеется, люди, в соответствии с этим, также существуют во многих плоскостях бытия, хотя сами того не сознают. Каббала, скажем, гласит, что существует десять плоскостей бытия, наивысшая из которых Бог, а самая низшая - земля. В людях эти плоскости бытия отождествляются с уровнем сознания. Я, наверное, слишком быстро иду?
- Нормально.- Последнее замечание привлекло внимание Найла.- То есть, существует десять уровней сознания?
- По каббале.
- Тогда, получается, если взойти на более высокий уровень, то можно стать магом?
- Получается, так.
Найл, вздохнув, покачал головой.
- Что-то я сомневаюсь. Если мне - лично мне - удается взойти на более высокий уровень сознания, то получается, что только я на нем и нахожусь. Вот, допустим, я навеселе. Пропускаю несколько стаканов меда, и все люди вокруг кажутся мне бесконечно милее. Но на самом-то деле они мало в чем изменились, это лишь я их так воспринимаю.
- Проницательное замечание. Но в соответствии с магической философией, наилучший способ изменить мир - это изменить свое собственное сознание. Один алхимик писал: "Магия есть искусство произвольно вызывать перемены духа". Он же писал: когда чувствуешь себя везучим, то тебе действительно начинает везти. Ты каким-то образом заставляешь удачу сопутствовать себе. А тот, кто чувствует себя невезучим, похоже, наоборот, накликивает всякие неурядицы. А вот мнение еще одного алхимика насчет подлинного значения "каково вверху, таково и внизу". Каждому известно, что на ум воздействует внешний мир, что пустой день поневоле заставляет чувствовать себя опустошенным. Но маг - это тот, кто посвящен, что ум также способен воздействовать на внешний мир. Если ты смел и стойко веришь в удачу, она невольно тебе сопутствует.
Найл недоуменно повел головой.
- И это магия?
- Если брать за основу книги, по которым я консультировался.
- Тому магу, похоже, не очень везет,- задумчиво проронил Найл.
- Извини, не понял?
- Тому, кто подослал убийц Скорбо. Первых двоих его слуг Скорбо сцапал сам. А когда его убили, их повыловили всех. Везение не ахти какое, правда же?
Лицо у старца оставалось непроницаемым; видно, не понял толком, что Найл имеет в виду.
- Ты, несомненно, прав.
- Поэтому впечатление такое, что в сравнении с ним мое везение сильнее.
На этот раз старец промолчал, и лишь после долгой паузы сказал:
- Ну что, мне продолжать насчет природы магии? Найл качнул головой.
- Спасибо, пока хватит. Но я бы хотел спросить, что ты думаешь насчет того моего сна. Тебе известно о девушке, которую мы нашли в кладовой у Скорбо; она там висела вверх ногами?
- Да. - Умение Стигмастера считывать мысли означало, что он способен быть в курсе всех примечательных событий в городе.
- Мне это приснилось прошлой ночью. Вроде как пришел Симеон и разрезал на ней тунику большими ножницами, и стало видно, что к ее коже пристают какие-то коричневые лоскутки, все равно что палые листья. А потом, когда проснулся, Симеон разрезал ножницами тунику, у нее на коже и впрямь нашлись бурые лоскутки. Как бы ты это объяснил?
- И это были палые листья?
- Нет. Это было вот что, - Найл нагнулся и вытащил из-под стула плоскую коробку. - Морские водоросли.
Старец приподнял двумя пальцами бурый сырой стебель, и впился в него взглядом. Найл знал об операциях Стиг-мастера достаточно, чтобы понять - тот сейчас занят химическим анализом.
- Это не водоросли.
- Разве? - Найл слегка удивился. - А запах, мне показалось, именно такой.
- Морские водоросли содержат четкий процент магния, серы и кальция, а также восемьдесят четыре других элемента. В этом слишком много первых трех, а также высокий процент фосфора. Это указывает, что растение происходит из пресноводного озера с высоким содержанием минеральных солей. Или может, из кратера потухшего вулкана.
- А не из подземного озера?
- Исключено. Даже водорослям, чтобы расти, требуется свет. А эти водоросли, приглядись внимательно, были поначалу не бурыми, а зелеными. - Старец указал пальцем на небольшое пятнышко, действительно, бледно-зеленое. - Это уже потом произошло окисление до бурого цвета.
Найл пристально посмотрел на бурую циновку, от которой запах шел на всю комнату.
- А какой нужен свет, солнечный?
- В основном, да. Растения живут фотосинтезом - впитывают углекислоту и производят сахар.
- Ты не скажешь хотя бы приблизительно, откуда это растение происходит?
- Затрудняюсь сказать. В радиусе пятидесяти миль насчитывается около дюжины потухших вулканов.- Из обучения во сне Найл припомнил, что приближение кометы Опик спровоцировало множество извержений вулканов.
- А вообще много озер с таким же примерно содержанием минералов?
- Разумеется, но не в этом регионе.
- Тогда, наверно, это обстоятельство должно облегчить поиск?
- К сожалению, я не знаю о таком озере. Но ты должен учитывать, что моим центрам геологической информации в основном уже несколько столетий.
Найл поднял циновку, придерживая за уголки.
- Почему, ты думаешь, слуги мага принесли это с собой? Судя по затянувшейся паузе, Стигмастер рассматривал множество вариантов.
- Вероятно, это имеет какое-то религиозное значение.
- Религиозное? - такая мысль озадачивала.
- Или, может, ее использовали в каком-нибудь магическом ритуале.
- Это в каком же?
- Сложно сказать. В Эквадоре существовало племя индейцев, надевавших для магических образов одеяния из листьев священного дерева. Обрати внимание, это же рукотворное изделие.
Удивительно. Найл расстелил циновку на столе. Приглядевшись вплотную, он убедился, что старец прав. Местами водоросли были сплетены так искусно, что даже не различить узелков. Найл посмотрел с расстояния вытянутой руки. Все-таки явно циновка, не одеяние. Складывая и убирая ее обратно в коробку, он раздраженно втянул воздух.
- Должны же они были как-то ее применять. Но для чего?
- У меня нет других соображений. Найл поглядел из окна на залитую солнцем базарную площадь, теперь еще более многолюдную.
- Если путешествий во времени не существует, то как же у меня получилось предвидеть будущее в своем сне? Твои книги могут это объяснить?
- По постулатам философии, ум существует вне пространства и времени, этим ограничениям подвержено только тело. Поэтому, когда тело спит, ум способен порой проникать через заслоны пространства и времени.
- Это, по-твоему, правда? - спросил Найл взволнованно.
- Откуда же мне знать? - мягко улыбнулся старец.- Найл нетерпеливо передернул плечами.- У меня нет оснований доказывать обоснованность или необоснованность такой теории. Я, допустим, существую в рамках пространства и времени. Мы с тобой живы, а следовательно, не особо стеснены пространством и временем. Ты должен обо всем судить сам.
Найл почувствовал себя виноватым.
- Извини меня,- он встал.- И спасибо тебе за помощь. Извинился, и на душе стало как-то спокойнее, разочарованность поутихла.
- Всегда к твоим услугам.- От такой вежливости еще стыднее стало за свое нетерпение.
Судя по солнцу в небе, время сейчас около двух часов. Вставая из-за стола, Найл спохватился, вспомнив о коробочке в кармане, про которую совершенно забыл.
- Ты мне не скажешь, что это такое?
Старец, взяв заостренное перо, подержал его на ладони.
- Понятно. Это архаичная форма нынешнего шприца, примерно так он выглядел в семнадцатом веке.- Он вынул из флакончика пробку и, понюхав, сообщил после паузы: -
А это сыворотка из человеческой крови, с примесью паучьего яда.
Найл щелкнул пальцами.
- Ну конечно! Как же я не догадался! Сыворотка против яда смертоносцев. Как ты думаешь, она годится для применения?
Старец покачал головой.
- Существует лишь один способ в этом убедиться: попробовать.
- Благодарю...
Найл был уже на полпути к выходу, когда его остановил возглас старца:

Предыдущая страница 4 Следующая страница


5 Колин Уилсон

- Ты забыл свою озерную траву. Куда ты так мчишься?
- В больницу. Там полно людей, парализованных паучьим ядом.
- Тем более, куда же они денутся? Запомни, нетерпеливость - худший из человеческих недостатков.
Но Найл уже вышел из комнаты.
Подходя к больнице, Найл обратил внимание, что перед центральным входом теснится народ. Приемный покой тоже был набит битком; какая-то мамаша держала на руках истошно орущего младенца. Найл осмотрительно подошел к заднему ходу; слава Богу, хоть здесь пусто. Первым, кого он увидел, заглянув, был Фелим.
- Что тут у вас?
- Да вот,- кто-то пустил слух, и теперь все приходят спрашивать родственников.
На том конце напиравшую толпу мужественно сдерживали три сиделки, а мощного сложения женщина - видно, старшая сестра - уговаривала всех не шуметь так громко. Дверь комнаты, где лежали бесчувственные тела, была открытой. Когда они вдвоем подходили, мимо, закрыв лицо руками, с горестным воем пролетела женщина. Следом, разъяренно тряся головой, показался Симеон.
- Дуреха чертова! Ишь ты, мужа ей домой захотелось! Я говорю, ему надо быть единственно здесь! -Завидев Найл а, он сделал попытку восстановить хладнокровие.- Здравствуй, мой мальчик. Видишь, какой у нас здесь кавардак.
Вокруг распростертых тел бродили люди - с полдесятка - взволнованно вглядываясь в неподвижные лица. Одна из посетителей, темноволосая девушка в простеньком желтом платье, казалась чем-то знакомой.
В комнату вошел Бойд, неся продолговатый металлический контейнер с толстой и изрядно потрепанной книгой на весу. Вид у него был явно довольный.
- Смотри, что нашел.
- Чего там еще? - спросил Фелим с тоскливой обреченностью.
- Аппарат ЭШТ.
- Чего, чего? - переспросил Симеон.
- Электрошоковая терапия. Посмотри, вот здесь об этом написано.- Он открыл книгу и показал Симеону. Тот, пошарив в кармане, вынул очки в золотистой оправе и водрузил их на нос. Бойд с ревнивым волнением следил, чтобы тот не пропустил ни слова.- Стоит попробовать, тебе не кажется?
Симеон, подумав пару секунд, решительно мотнул головой.
- Нет, это подействует только угнетающе. К тому же здесь перед применением рекомендуется легкая анестезия. А у этих несчастных анестезии и так уже по уши.
- А вдруг все-таки очнутся?
- Хватит нам рисковать.- Эксперимент со змеиной сывороткой, очевидно, научил его осторожности.- Но все равно спасибо.
Бойд огорченно пожал плечами, оставаясь, видимо, при своем мнении. Когда он выходил из комнаты, Симеон крикнул вслед:
- Ты давай, ищи!
- Мне кажется, я знаю,- сказал Найл.
- Что именно?
- Как заставить их очнуться - Он вынул из кармана коробочку и сдвинул крышку.
- Это еще что?
- Я нашел у них в укрытии.
Симеон пристально посмотрел через очки, затем повернул коричневый флакончик на свет.
- Что это, по-твоему?
- Думаю, противоядие паучьему яду. Лицо Симеона просветлилось. Он взял перо и сжал колпачок.
- А знаешь, может, ты и прав. Вот это явно примитивная игла для подкожных инъекций.- Его волнение выдавали единственно два красноватых пятна на скулах. Он повернулся к Фелиму.
- Как ты думаешь, рискнуть?
- Тебе решать,- осторожно ответил Фелим.- Я всего лишь ассистент.
Найл понимал их неуверенность. Если противоядие погубит пациента, поди потом оправдайся перед родственниками.
Симеон повернулся к Найлу.
- А ты как считаешь?
- Я думаю, опасности нет. Стигмастер сказал, в нем лишь немного паучьего яда.
За спиной послышался девичий голос:
- Пожалуйста, попробуйте на моем брате.
Это сказала темноволосая девушка в желтом платье; она стояла за спиной и слышала их разговор. Из посетителей в комнате осталась она одна.
- Как тебя зовут?
- Квинелла. Я из Диры.
- Точно. А где твой брат?
- Вот он.- Она провела их через комнату.- Ты его знаешь,- сказала она Найлу,- его зовут Айрек.
- Айрек? Ну конечно! - Айрек был одним из ребятишек, с которым Найл играл в подземном городе Каззака. Но теперь его с трудом можно было узнать, настолько у него было худое и бледное лицо.
Их взгляды с Симеоном встретились.
- Ты понимаешь, какой это риск? - спросил Найл девушку.- Сыворотка неопробована. Ему может стать хуже...
- Может и вовсе убить,- добавил Симеон.
- Но я чувствую, он умрет, если останется так лежать,- сказала она.
Найл понимал ее опасения. Многие из детей Диры умерли во время перехода через пустыню. Даже сейчас ребра у Айрека ясно выделялись через кожу.
Симеон пожал плечами.
- Что ж, ладно,- он повернулся к Фелиму.- Давай сюда новый шприц.- Он окунул иглу в коричневый флакончик и вобрал некоторое количество желтоватой жидкости. Затем, выбрав осмотрительно место на внутренней стороне предплечья Айрека, хлопнул его по коже, чтобы четче обозначилась вена. Вонзив кончик иглы, утопил поршень. Иглу вытянул почти сразу же.
- Не хочу рисковать: вдруг окажется много. Девушка блекло улыбнулась.
- Спасибо.- А у самой глаза не сходят с лица брата.
- Действовать начнет лишь через несколько часов, а может и того больше,- ласково сказал ей Симеон.- Может, пойдешь домой? Мы за ним присмотрим.
Та покачала головой.
- Очень вас прошу, позвольте мне остаться. Он вздохнул.
- Ладно. Тогда принеси-ка себе стул.
- По-моему, там еще идут,- озабоченно пробормотал Фелим.
В коридоре постепенно нарастали возбужденные голоса. Первой в дверях появилась старшая сестра.
- Мне можно впустить еще нескольких?
Симеон кивнул, и в комнату гуськом робко вошли с полдюжины подавленного вида мужчин и женщин. Через считанные секунды, когда Симеон щупал у Айрека пульс, все вскинулись от пронзительного взвизга женщины лет сорока, с крашеными под блондинку волосами.
- Мой муж! Муженек мой милый! - Накинувшись на одного из лежащих, она принялась целовать ему лицо. Стол, на котором тот лежал, чуть не рухнул.
- Матрона,- Симеон, строжась, повысил голос,- немедленно возьмите себя в руки, или вас сейчас выведут. Но та будто не слышала.
- Он жив?
- Да. Но прошу вас, ведите себя потише. Женщина начала обеими руками похлопывать мужчину по щекам, да так крепко, что походило на пощечины.
- Нолди! Проснись же, это я!
Симеон повелительно посмотрел на старшую сестру, и та твердо взяла женщину за руку. Та же тотчас ударилась в слезы и рывком высвободила руку.
Такое Найлу было не внове. В городе пауков было много женщин среднего возраста, ставших с годами деспотичными и эмоционально неуравновешенными. В пору рабства мужчины и женщины содержались отдельно. Мужчины жили под прямым диктатом пауков и мало чем отличались от рабочего скота.
Женщины, в отличие от них, непосредственно с пауками общались мало, состоя под надзором служительниц, а те обращались с ними в общем-то неплохо. Они по сравнению с мужчинами считали себя эдакой аристократией. Те, что постарше - как эта женщина - вырастали по службе до матрон, надзирающих за женскими общежитиями, и привыкли, что к их слову прислушиваются. Но без семьи и детей они нередко становились эгоистичными и склонными к необузданным выходкам - вот он, перед глазами, живой пример.
В конце концов, женщину уговорили сесть, и сиделку отправили, чтобы принесла ей кружку настоя из трав. Тем временем прочие посетители уже заканчивали осмотр парализованных. Большинство было явно разочарованно, не найдя тех, кого искали. Лишь одна женщина продолжала стоять со скорбным видом возле тела ребенка; по щекам у нее текли слезы.
- В чем дело?
- Это моя дочь. Но мне кажется, она мертва. Девочка была худенькая, изящная, лет двенадцати; к белокурым волосам липли кусочки тенет.
- Неправда, она по-прежнему жива.
Уверенность подтвердилась, когда Найл прощупал ей ум. Удивительно: ребенок, казалось, находился в полном сознании. Секунду Найл подозревал, что девчушка притворяется, но затем понял, что хотя она слышит все, что происходит в комнате, тем не менее не может шевельнуть ни ручкой, ни ножкой.
Тут неожиданно вскрикнула девушка в желтом платье:
- Он просыпается!
Веки у Айрека подергивались скорее как от нервного тика, чем от глубокого сна. На секунду подергивание прекратилось. Затем грудную клетку расперло от глубокого вздоха, и тут паренек яростно тряхнул головой, словно кто-то
шлепнул его по щеке. Миг, и он, открыв глаза, ошарашенно огляделся вокруг. Симеон стоял с оторопелым выражением лица.
- Айрек, - ласково сказала девушка.- Ты меня узнаешь?
Паренек слабо улыбнулся и кивнул.
- Квинни.
- Уму непостижимо, - только и сказал Симеон. - меньше пяти минут прошло. Прошу, не надо...- последние слова были обращены к девушке, схватившей его за руку и покрывающей ее поцелуями.- Вот кого надо благодарить,- он указал на Найла,- это он принес противоядие.
Раздался заполошный крик; опять эта, сорокалетняя. Выскочив из-за стола, где сидела со всеми остальными, она бросилась Симеону в ноги.
- Прошу тебя, дай это моему мужу! Заклинаю именем великой богини...
Симеон зарделся от смущения, когда женщина попыталась обнять его за ноги.
- Прошу вас, поднимитесь, матрона. Я сделаю все, что в моих силах, для каждого.
- Обещай прежде всего мне. Обещай, что дашь ему. Симеон глубоко вздохнул; Найлуна секунду подумалось, что сейчас сорвется. Но он сказал:
- Хорошо, матрона. Но прошу вас, поднимитесь и обещайте, что будете вести себя прилично.
- Клянусь! - В глазах появилось расчетливое выражение.- Но ты дашь ему сейчас же, ладно?
- Ладно.
Муж женщины был красавец атлетического сложения, очевидно, моложе ее лет на десять. Пауки всегда с вниманием относились к телесному благополучию своего человеческого материала, взращивая его как племенной скот, поэтому в городе полно было мужчин, сложенных как античные боги, и женщин с безупречными фигурами. Для Найла постоянно было печальным откровением вглядываться в их умы и сознавать всю их ограниченность.
Симеон всадил иглу мужчине в предплечье и почти тотчас ее вытащил.
- Ты уверен, что этого хватит? - осведомилась женщина.
- Это все, что у нас имеется, а надо оживлять еще дюжину,- угрюмо ответил Симеон.
Глаза Найла повстречались с глазами матери двенадцатилетней девчушки; видно было, что женщина слишком робка и нерешительна, чтобы о чем-то просить. Он положил ладонь Симеону на руку.
- Надо дать вон той малышке. Ей много не надо.- Мать одарила его теплой улыбкой благодарности.
Симеон похлопал девочку по худенькому предплечью, чтобы выступили вена, и всадил иглу. Найл в эту секунду снова вступил ей в ум. И опять с удивлением почувствовал, что она абсолютно в сознании, как и он. Вероятнее всего, паук, видя, что ребенок мал, ввел строго выверенную дозу, чтобы лишь парализовать нервную систему, не убив при этом ребенка.
Догадка подтвердилась, когда через несколько секунд ресницы у девочки дрогнули, и глаза открылись. Она улыбнулась матери и тотчас повернулась поглядеть на Найла, хотя тот стоял вне поля зрения. Подойдя, Найл коснулся ее руки.
- Как тебя зовут?
- Венда.
- Ты долго спала?
- Ни минутки.
Симеон, видно, подумал, что ослышался.
- Что она говорит?
- Прямо с той минуты, как на тебя накинулся паук? - уточнил Найл. Девочка кивнула.
- О, богиня! - воскликнул Симеон. Найл удивился хладнокровности ребенка.
- Наверно, жутко было? Девочка покачала головой.
- Нет, просто как-то... спать сразу захотелось.
До Найла стало доходить. Дед, помнится, когда-то рассказывал, как его схватил смертоносец, а он вместо того чтобы заорать от ужаса, ощутил вдруг какое-то сонное равнодушие, будто никакой опасности и не было. Теперь-то было ясно, что пауки, набрасываясь, как-то глушат ум жертвы равнодушием к страху. Подумал, и показалось вполне логичным. В тисках страха добыча может окочуриться гораздо быстрее, так что лучше внушить ей иллюзорное чувство безопасности.
Симеона схватила за руку та, сорокалетняя.
- Гляди, он просыпается!
Ее муж, встряхнувшись, ошарашенно огляделся вокруг.
- Ого, сколько же я проспал?
Видно было, что он понятия не имеет, как и что было на самом деле.
В дверях появилась старшая сестра.
- Ну что, еще можно запускать?
- Нельзя! - раздраженно отрубил Симеон.- Держи их еще с полчаса.- Сам он мерил пульс мужчине.
- Ты на ногах держаться можешь?
- А то как же! - тот спрыгнул со стола.
- Добро. Матрона, можете вести его домой.
Та схватила супруга за руку и поволокла к двери, не задержавшись даже чтобы поблагодарить.
Девочка была теперь в руках у матери. Найл спросил женщину:
- Когда она у вас пропала?
- Ровно как шесть месяцев и два дня.
- И ты все это время не засыпала? - та кивнула.- И не боялась?
Девочка опять уверенно кивнула.
- Невероятно,- пробормотал Симеон.
- Только мне не понравился противный дядька,- заметил ребенок.
- Что еще за дядька?
- Ну, такой... со смешным ртом.
Найл с Симеоном переглянулись; слова ребенка вызывали в памяти образ убийцы Скорбо, с его странно чувственными губами. Найл взял девочку за руку, пристально посмотрел ей в глаза и вгляделся в ум. Увиденное насторожило.
- Ты видела этого человека с пауками? - спросил он девочку. Та кивнула. - И они что, на него не нападали?
- Нет. Они были друзьями.
Найл понял, что расспрашивать дальше нет смысла; девочка сказала, что могла, и ум у нее начал истощаться; вглядываешься в него, а впечатление такое, будто смотришь сквозь дрейфующий туман.
- Веди-ка ты ее домой. Ты живешь далеко отсюда? - обратился Найл к матери.
- Через улицу.
- Смотри, чтобы она хорошенько выспалась,- наказал Симеон,- а завтра ее ко мне на осмотр.
Когда мать с ребенком ушла, Симеон спросил:
- Я верно понял этого ребенка, или она имела в виду что-то другое?
- Боюсь, ты верно ее понял,- сказал Найл, кивнув. У Фелима был растерянный вид.
- Что она имела в виду?
- "Дяденька со смешным ртом" - это один из убийц Скорбо,- пояснил Симеон.
Фелим перевел взгляд с Симеона на Найла.
- Но она сказала, что они были друзьями. Может, это ей снилось? Или у нее была горячка? Найл покачал головой.
- Уверен, что нет.
- Абсурд какой-то. С какой бы вдруг стати Скорбо любезничал с кем-то из них?
- Получается, одно из двух, - рассудил Найл. - Либо тот человек выдал своих товарищей Скорбо...
- Либо Скорбо был сообщником мага, - закончил мысль Симеон.
- Да ну, нет, такого быть не может. С какой бы стати Скорбо, будь он сообщником мага, затащил двоих из них к себе в кладовую? И зачем бы они его убили?

Предыдущая страница 5 Следующая страница


Живые мертвые 6

Найл покачал головой.
- Может, его предали. Или он их рассекретил. Но я уверен, что это ей не привиделось.
Наступила тишина, каждый был занят собственными мыслями. Наконец Симеон повел плечами.
- Согласен, все это бессмысленно. Но у нас есть еще дела. Сколько осталось сыворотки? - спросил он у Фелима. Тот поднял флакончик на свет.
- Где-то на два пальца.
- Тогда должно хватить.
На протяжении следующих десяти минут он переходил от одного распростертого тела к другому, сосредоточенно вводя каждому строго отмеренную дозу сыворотки. Несколько человек очнулись буквально сразу, у других на возвращение сознания ушло несколько минут. Кое-кто начинал протяжно стонать, будто от кошмара. В основном же люди, сильно вздрогнув, в замешательстве вертели головой по сторонам.
- Изумительная штука,- довольно хмыкнул Симеон.
- Почему она так быстро действует? - недоуменно спросил Фелим.
- Наверно, потому что пауки вводили четкую дозу, чтобы парализовать добычу, но не убить. А едва соотношение меняется, добыча сразу начинает приходить в себя.
Последней по счету оказалась девушка, так плохо прореагировавшая на змеиную сыворотку. Найл взволнованно за ней наблюдал и испытал облегчение, когда веки у той почти сразу же дрогнули. Когда их глаза встретились, лицо девушки осветилось теплой, блаженной улыбкой, которая тут же сменилась беспокойством и смятением.
Найл понял, в чем дело: в ее спящем сознании отложилась смутная память о нем как о ком-то, с кем у нее было что-то вроде интимной связи; через секунду, узнав Найла, она не знала куда деваться от смущения. Найл взял девушку за руку и помог сесть.
- Как тебя звать?
- Амариллис.
- Ты видела паука, который на тебя напал?
- Я ничего не помню,- ответила та, покачав головой.
- Где ты была, когда на тебя напали?
- В квартале рабов.
Найл с Симеоном переглянулись.
- Пожалуйста, расскажи мне все, что помнишь. - Заметив, что девушка еще колеблется, он спросил: - Что ты делала в квартале рабов?
- Ходила проведать свою старую няню.
В пору рабства все дети содержались в детских, где нянечками у младенцев были рабыни. В итоге дети нередко принимали нянечек за подлинных своих матерей.
- И что там произошло?
- Было полнолуние, и мы пошли прогуляться к новому озеру, пока сестра Дины готовит ужин. Потом пошли назад...
- Где именно шли, не помнишь?
- По берегу вдоль реки. А потом свернули в проулок.
- Который?
- Точно не помню, мы всю дорогу болтали.
- И что произошло?
- Дина вдруг как завизжит, а меня что-то сшибло...
- Ты успела что-нибудь увидеть или почувствовать?
- Все случилось так быстро,- она начала шмыгать носом.- А что с Д-и-иной?
Симеон ласково похлопал ее по руке.
- Мы постараемся ее найти, не расстраивайся.
Пока разговаривали, комната постепенно опустела; очнувшихся отводили по домам, по родственникам. Некоторые были так слабы, что сиделкам приходилось их поддерживать; кое-кто уходил пригорюнясь, не рад жизни. Симеон сделал знак, и к Амариллис тоже подошла старшая сестра. Найл с огорчением смотрел девушке вслед.
Влив в нее какую-то часть своей жизненной силы, он чувствовал, что та сейчас уносит в себе часть его сущности. Грустное, и в то же время странно приятное ощущение.
- Значит, была в квартале рабов, - подумал вслух Симеон. - Странно. Ты не думаешь...?
- Боюсь, что да. Укрытие находилось в полусотне метров от нового озера. На нее могли напасть именно на той улице. Симеон запустил пальцы в ежик седых волос.
- Нонсенс. С чего Скорбо состоять с ними в союзе? Какая от этого ему и им польза? Найл покачал головой.
- Затрудняюсь ответить.
- Чего я не могу понять, - поделился Фелим, - так это как Скорбо удавалось хранить все это в тайне. Ведь другие пауки могли спокойно прочесть его ум?
Видно было, что он, как и другие, разделяет то же заблуждение насчет телепатии.
- Не совсем так. Мысли укрыть нетрудно, особенно если У других нет причины тебя подозревать. Скорбо был начальник стражи, поэтому никто из подчиненных на смел соваться ему в мысли. Что же касается начальства - Смертоносца-Повелителя и его совета - те бы просто не захотели туда лезть.
- Почему?
Объяснить такое было нелегко.
- Скорбо был простолюдин, обыкновенный солдафон незнатного происхождения. Им было бы просто неинтересно, что там делается в его уме. Они сочли бы это недостойным себя.
Взгляд Симеона упал на завернутую в тунику коробку, которую Найл входя поставил на стул.
- Что это?
- Я ее отыскал в прибежище. Это что-то вроде озерной травы. Помнишь, бурые те ошметки на теле у девушки?
Он осекся, их растерянные взгляды встретились. У обоих одновременно сверкнула одна и та же мысль. Симеон хватил себя кулаком по лбу:
- Мы же потратили всю сыворотку!
- Ты точно уверен? Там же еще оставалось во флаконе... И флакончик и шприц на поверку оказались пусты.
- Ну и идиот же я! - простонал Симеон. Найл перевернул флакончик вверх дном; действительно, ни капли.
- А самим еще сделать нельзя? - спросил неуверенно Фелим.
- Похоже, придется,- ответил Симеон со вздохом.
- Как она делается? - поинтересовался Найл.
- Ну, это достаточно просто. Прежде всего достаешь сколько-нибудь паучьего яда. Затем, разбавив, вводишь его кому-нибудь микроскопическими дозами, пока не выработается сопротивляемость. После этого кровяная сыворотка становится противоядием паучьему яду.
- У нас не может быть в аптечке? - спросил без особой надежды Фелим.
- Нет, по одной простой причине. Никогда не было возможности достать паучьего яда. Они, очевидно, не хотят, чтобы человек развил сопротивляемость.
- Я уверен, что Дравиг мог бы это устроить,- сказал Найл.- Сколько надо времени, чтобы изготовить сыворотку?
- Две недели. Может, три.
- А какая разница, сколько та девушка пролежит без сознания? - спросил Фелим.
- Пока она без сознания, - ответил ему Симеон, - ее нельзя допросить. А она теперь наше единственной связующее звено с магом. - Он досадливо покачал головой. - Как же, черт возьми, мы оба умудрились о ней забыть?
Вопрос риторический, но повстречавшись взглядами, оба поняли, что подумывают об одном и том же.
Через несколько секунд в комнату вошел Бойд. Он оторопел от неожиданности, увидев, что столы в комнате пустуют.
- Привет! Куда вы их девали?
- Мы нашли противоядие отраве,- сказал Фелим.
- Жаль. А то у меня появилась еще одна мысль.
- Что за мысль? - проворно спросил Симеон.
- Теперь какая разница.
- Все равно поделись,- предложил Симеон.
- Что-нибудь вроде этого,- Бойд поднял руку и стащил у себя с головы нечто, напоминающее металлическую ленту для волос, бледно-золотистого цвета.
- Что это? - спросил Найл.
- Называется аппарат Галлстранда. Предназначен для пациентов с повреждением мозга.
Найл взял посмотреть. Вещица так походила на ленту для волос, что он подумал, уж не ошибся ли Бойд.
- Что-то я не вижу, где здесь управление.
- А здесь его и нет. Она состоит из двух веществ, проводника и полупроводника, и, когда концы соприкасаются с кожей, в мозг выстреливаются произвольные импульсы тока. Почему б тебе не попробовать?
Найл натянул ленту на голову, центр расположив на лбу, а места сшива над ушами. Думал, начнет как-нибудь покалывать, вроде как от тока, но не почувствовал ничего.
- Ты уверен, что аппарат исправен?
- Сначала проходит минута или две.
- А потом?
- У меня пошли какие-то интересные вспышки, а затем что-то такое... странное.- Что-то в лице Бонда подсказывало, что он о многом умалчивает.
Все молча смотрели на Найла. Тот в конце концов покачал головой.
- Ничего не чувствую. Ты уверен, что прибор включен?
- Он все время включен. Он же на батареях.
- Может, они сели.
- Маловероятно,- уверенно сказал Бойд.- Он потребляет всего несколько милливольт, так что запас фактически вечный.
Найл стянул ленту с головы и подал Симеону.
- Оставь его себе, он твой,- сказал Симеон.
- Мой?
- Его нашли в этом городе, а правишь им ты. Так что все принадлежит тебе.
- Спасибо. - Найл опять натянул ленту на голову, на этот раз лишь чтобы поддерживать волосы.
- У меня работало, - заметил Бойд. - Видно, у тебя с мозгами что-то не так.
Распахнув глаза, Найл тревожно огляделся. Несколько секунд ушло, чтобы понять, где он находится. Он лежал в пустом приемном покое, прямо перед лестницей. Снаружи на улице считай что никого не было. Из коридора в отделении слышался голос старшей сестры, разговаривающей о чем-то с сиделкой. Последнее, что он помнил, это сполохи света внутри головы, вслед за чем вступила резкая головная боль.
Найл поспешно поднялся, радуясь, что никто не застал его на полу - мысль об обмороке вызывала тихий ужас. Лента лежала на полу; он поднял ее и надел обратно на голову. Едва это сделав, понял, что от ленты-то он и потерял сознание. В голове все встало набекрень, как от корабельной качки, так что пришлось схватиться за перила. Найл поспешно сорвал с головы ленту и кинул в широкий карман туники. Головокружение сразу же исчезло, оставив после себя слабость.
Найл опустился на нижнюю ступеньку и закрыл глаза. Полезнее всего было расслабиться и полностью освободиться от мыслей; стоило лишь попытаться думать, как сразу же наваливалась усталость. Но ничего, через минуту-другую унялось. Осторожно встав, Найл с облегчением обнаружил, что в глазах больше не темнеет.
Но едва вышел на порог под свет зимнего солнца, как обнаружилась разница, такая же очевидная, как между сном и явью. Все вокруг представало на удивление ясным, словно была убрана некая завеса. На что бы ни посмотрел - все четкое, яркое до остроты. То же самое и с физическими ощущениями. Обдувающий лицо ветер казался как-то прохладнее и сильнее, словно сам Найл только что вылез из горячей ванны.
Одежда на теле, обычно даже неосязаемая, сейчас терла до раздражения назойливо, словно с тела удалили верхний слой кожи. Восхищение сочеталось с дискомфортом; даже солнечный свет казался нестерпимо ярким, так что прошлось невольно зажмуриться. В этом состоянии обостренного бодрствования обычное сознание казалось неким сном.
Было ясно одно: аппарат Галлстранда вызывает особые изменения в мозгу. По словам Бойда, от помогает больным с повреждениями головного мозга. У Найла появился соблазн вернуться в больницу посмотреть, есть ли еще какая-то информация об этом аппарате в книгах по медицине; но почувствовав на лбу испарину и желание лечь, Найл решил не делать этого.
Идя по южной стороне площади к дворцу, он сознавал, что с головой по-прежнему творится странное. Вот сейчас, допустим, что-то просто ошеломляющее: все вокруг будто взбухает, снова принимая затем обычный размер. Или, скажем, издалека во мгновение ока налетает что-то огромное, а затем с такой же скоростью отлетает назад. А то и так: он сам летает на качелях взад и вперед. Голова кружилась, вызывая знакомую уже тошноту. Утешала лишь мысль, что коль скоро все это от аппарата Галлстранда, что лежит теперь в кармане, эффект, должен быть, только временный.
Оказалось, легче становится, если пристально вглядываться в тротуар под ногами. На при этом возникает другой любопытный эффект. Текстура тротуара, казалось, становится крупнее и как-то достовернее; смотришь на него всего несколько секунд, а уже кажется, что запомнил на всю оставшуюся жизнь.
Найл мысленно напрягся, как бы отталкивая картину на длину руки, и чрезмерная достоверность исчезла, заменившись ощущением таким, будто он смотрит на тротуар с обратного конца подзорной трубы.
Он уже приближался ко дворцу, когда услышал, что сзади нагоняют. Оглянулся: Бойд.
- Ты забыл вот это,- паренек протягивал коробку с озерной травой.
- Ага, спасибо.
Бойд пристально посмотрел на него.
- С тобой все в порядке? Вид у тебя какой-то забавный.
- Да, я в порядке. Просто устал чего-то. Бойд посмотрел на золотистую ленту, выбившуюся из широкого кармана туники.
- Это у тебя, наверное, от нее, да? Я так вообще, как попробовал, так будто от медовухи окосел. Но оно быстро проходит. Теперь тебе понятно, как этот аппарат действует?
- Думаю, да. Тебя что, опять там ждут?
- Нет, что ты. Они сейчас собираются анализировать соскоб с того топора. Это займет несколько часов.- Бойд поднял взгляд на дворец.- Ух ты, здесь ты живешь?
- Да.
- Место великолепное. И мраморные лестницы тут есть?
- Есть. Хочешь зайти, взглянуть?
- Выше! - выпалил Бойд. Словечко было для Найла внове, но он понял, что оно означает согласие.
Когда приблизились к двери, Бойд нервно покосился на бойцового паука, стоящего на страже; тот застыл как каменный, невозможно понять, сознает ли вообще их присутствие. Когда дверь за ними закрылась, Бойд спросил вполголоса:
- Это настоящий, или статуя?
- Настоящий, конечно, - с некоторым удивлением ответил Найл.
- А я думал, может, статуя. У тебя, поди, от них мурашки по коже?
Найлу сделалось как-то обидно за пауков (даже сам от себя такого не ожидал).
- Это у них от нас мурашки должны идти. Надо учиться привыкать друг к другу.
Бойд, не обращая внимания на его уязвленный тон, оглядывал парадную.
- От так да! Вот где бы жить! Прямо как наш городской зал собраний.- Он подлетел к камину и посмотрел снизу вверх на трубу.
- Глядь, вот это высота! А почему дождь не попадает вниз?
- Не знаю.
- А тут что? - Бойд приоткрыл дверь в подвал.
- Подвал.
- Можно взглянуть?
- Там внизу темно.
- Тут есть светильник. - В нише возле двери стоял незажженный светильник с огнивом (с падением рабства разрешили спички, но их все еще не хватало). Бойд со сноровкой, развившейся от долгих лет привычки, запалил фитиль и прикрыл светильник стеклянным колпаком. Затем - он впереди, Найл следом - спустились по лестнице в подвал. На крючьях висело с полдюжины копченых окороков, на полу - несколько кадок с соленьями, маринадами, со специями.
- Что-то не слишком густо, - разочарованно заметил Бойд.
- Правильно, подчистили за полгода.
- Что у тебя вон там? - Бойд указал на массивные черные сосуды, смутно виднеющиеся у дальней стены.
- Ничего, там пусто. - Сказал, а в самого в душе оборвалось. Сосуд, где находились кулоны, был расколот, на полу лежал обломок вместе с каменной пробкой, запечатывающей горловину. Бойд уловил золотистый отблеск под светом светильника.
- Гляди, вот в этом что-то есть. Он подался вперед.
- Не трожь! - резко остановил его Найл.
Бойд послушно выпрямился. Найл взял у него светильник и опустился на колено. Сосуд раскололся на три части, словно его шарахнули молотом. Два куска остались стоять вертикально, третий лежал на полу.
Сначала подумалось, что сосуд нечаянно расколол кто-то из слуг - может, пыжился вынуть каменную пробку, да сил не хватило, и уронил ее обратно, а сосуд возьми да расколись. Но понял, что такое едва ли возможно. Никому невдомек, что Найл побросал кулоны в сосуд, поэтому и заглядывать никому не было причины.
Найл изучал кулоны, держа над ними светильник, затем осторожно коснулся их пальцем. Кулоны были абсолютно инертны. Протянув руку, Найл поднял их на ладони.
- Один такой был в больнице, - заметил Бонд. - Что это такое, не знаешь?
- Их носят слуги мага. О маге слышал? Бойд кивнул.
- Дядя Симеон говорил.
- Значит, знаешь, что они могут быть опасны.
Найл говорил, а сам пытался распутать у кулонов цепочки; никак не получалось, спутались в тугой узел. Вместе с тем помнилось, что падали они из стакана в сосуд один за другим, поэтому перепутаться никак не могли. Наконец он рванул одну из цепочек, и та лопнула; только так и удалось расцепить.
- Зачем ты это сделал? - спросил Бойд.
- Потому что по отдельности в каждом из них меньше силы.
Не будь сейчас рядом посторонних глаз, Найл бы понес кулоны в Белую башню. Вместо этого он скинул их в два разных сосуда,- специально выбрал два, стоящих друг от друга как можно дальше,- и тщательно заткнул горловины каменными пробками.
Когда поднимались по лестнице, Бойд спросил:
- Но кто расколол сосуд?
- Маг.

Предыдущая страница 6 Следующая страница


7 Колин Уилсон

- Он что, был здесь? - изумленно сверкнул глазами Бойд.
- Нет. Но здесь кулоны, а это достаточно. Вот потому они так и опасны.
Бойд наперебой расспрашивал, но ответы Найла звучали рассеянно. Он все еще размышлял о расколотом сосуде и эффекте двух кулонов. Получается, что маг, вероятно, сознавал все, что происходило во дворце двое минувших суток. Проклиная себя за легкомыслие, Найл мысленно дал себе зарок при первой же возможности снести кулоны в Белую башню.
В покоях никого не было; Джарита, как и многие женщины во дворце, устраивала себе после обеда отдых на пару часов, Найл поставил на стол коробку с озерной травой, рядом положил вынутую из кармана металлическую ленту. Неожиданно почувствовал, что на бедро давит какой-то предмет. Вспомнил: каменная фигурка. Пресекая заведомый град вопросов со стороны Бойда, Найл попросил:
- Расскажи мне об аппарате Галлстранда.
- Сходить принести хрестоматию?
- Не надо. Просто расскажи, что помнишь.
- Ну что ж, ладно... - Бойд приподнял брови. - Так или иначе, все в нем связано с нервными протоками в мозгу. По ним проходят разные импульсы...- На секунду он прервался, глубоко вздохнул, и продолжал. - Выяснилось, что если у человека поврежден какой-то отдельный участок мозга - например, упал он с дерева и ему стала отказывать левая рука - то зачастую он может восстановиться и безо всякой помощи, особенно если руку постоянно упражнять. Но это не потому, что поврежденный участок в мозгу исцелился, а потому, что мозг образовал вокруг поврежденного участка новые протоки. И мне кажется, все это в общем-то правильно.
- Звучит убедительно, - согласился Найл.
- Вот и тот самый Галлстранд решил, что у людей новые эти протоки скорее всего образуются путем проб и ошибок. И аппарат свой изобрел, чтобы все это давалось легче. Ведь тот сам по себе ищет наобум новые и новые протоки. Это все равно что рассылать по темному лабиринту тысячи гонцов с факелами; рано или поздно кто-нибудь из них обязательно отыщет выход.
Найл медленно кивнул. До него мало-помалу стал доходить смысл странных ощущений, которые одолевали его при выходе из больницы. Новые нервные протоки вполне объясняли то чувство свежести и новизны, от которого весь мир представал обновленным.
Вместе с тем все еще непонятным оставалось другое ощущение, будто мозг взад и вперед раскачивается на качелях, отчего все, что ни видишь, то надвигается едва не вплотную, то опять уносится вдаль. Даже вспоминать об этом было не совсем приятно: начинала кружиться голова.
- Ты не можешь примерно описать свои ощущения, когда надел ленту на голову? - спросил он Бойда.
- Была какая-то необычная вспышка, будто кто-то шарахнул по голове. Потом замутило, а потом вдруг я почувствовал, будто все вокруг ожило...
- Ожило?
- Именно ожило, и будто за мной наблюдает. В конце концов стало легчать, и разобрало волнение... Найл взял ленту.
- Попробую испытать это на той девушке.
- Можно, я тоже посмотрю?
- Конечно.
В коридоре он чуть не столкнулся с Доной, несущей охапку детской одежды. Увидев Найла, она зарделась от удовольствия.
- Привет. Что-то ты вообще пропал.
- Да вот, все дела и дела. - От улыбки Доны стало немного совестно. Было время, когда Найл подумывал на Доне жениться. И хотя вслух об этом не говорилось ни слова, он чувствовал, что и она об этом тоже догадывается. Но за важными делами он как-то постоянно прятал эту мысль на второй план. Вместе с тем всякий раз при встрече с ней душа наполнялась укромным теплом и светлой радостью, Такой, что хотелось подойти к девушке и обнять.
Бойд смотрел на Дону с явным любопытством. Найл поспешно начал их знакомить:
- Это Бойд, племянник Симеона. А это моя двоюродная сестра Дона.
Оба улыбнулись друг другу, и Бойд слегка поклонился, как это принято у мужчин в городе жуков-бомбардиров.
Наступила нелепая пауза. Взгляд Доны упал на ленту в руках у Найла.
- Что это?
- Ах, это. - Найл не хотел особо распространяться, но тут влез со своей эрудицией Бойд.
- Это называется аппарат Галлстранда, и мы сейчас хотим его испробовать на девушке, которую укусил паук.
- Что еще за девушка? - было ясно, что Дона ни о чем не знает.
- Можешь сходить с нами посмотреть, - сказал Найл без особой охоты, чувствуя, что теперь уж деваться некуда. А самому почему-то очень, ну просто край как не хотелось, чтобы женщины во дворце видели бесчувственное тело. Но Дона уже сложила груду белья возле двери.
- Я не против.
Девушка лежала точно так, как ее оставил утром Найл, с натянутым до подбородка одеялом. Все так же валялась на полу срезанная с тела перепутавшаяся кисея. Дыхание было чуть заметным, а лицо с закрытыми глазами оставалось безмятежным, как у спящего ребенка.
- Она красивая,- заметила Дона.
Найл почему-то смешался от такого замечания. Без лишних промедлений он чуть растянул кружок золотистой ленты и натянул девушке на голову, чтобы места сшива разместились над ушами.
Первые несколько секунд ничего не произошло. Но вот голова у девушки дернулась на подушке и стало ясно, что сполох света озарил спящий мозг. Все трое затаили дыхание; веки у девушки начали подрагивать.
- Действует,- выдохнул Бойд.
Тут глаза у нее распахнулись и вперились в Найла. Руки под одеялом судорожно дернулись, словно она пыталась разорвать невидимые путы. Затем с ошеломившей всех резкостью (ни дать ни взять распрямленная пружина) девушка села. Она не отрываясь смотрела Найлу глаза в глаза и словно вот-вот собиралась спросить, кто он такой. И тут глаза ей будто подменили.
Она по-прежнему смотрела на Найла, но взгляд утратил осмысленность, будто она внезапно ослепла. Через секунду она откинулась головой на подушку и распласталась неподвижно, как прежде, заострив лицо к потолку. Единственно, дыхание стало быстрее. Но через несколько секунд унялось и оно, и девушка, судя по всему, снова впала в глубокое забытье. Найл потянул одеяло прикрыть ей нагую грудь; Бойд, покраснев, стыдливо отвел взгляд.
Лента успела свалиться с головы; Найл подобрал ее с подушки и приладил снова, насадив поглубже. На этот раз было безрезультатно. Постояли около пяти минут. Когда стало уже окончательно ясно, что никакой реакции не будет, Найл со вздохом повернулся.
- Передай дяде, что придется-таки делать сыворотку.
- Одного я все же не моту понять, - заметил Бонд. - Если она вот так проснулась, то почему снова заснула?
- Ну как же,- сказала Дона,- ведь бывает иногда, что люди сначала вскакивают со сна, а потом снова засыпают.
- М-да,- произнес Бонд. - Ты-то, Найл понимаешь, о чем я.
Найл в самом деле понимал. У него на глазах очнулась от паучьего яда дюжина людей. И уж вскочив раз, они больше не падали.
Он повернулся к Бойду.
- Я спрошу у Дравига, можно ли нам раздобыть сколько-нибудь паучьего яда.
Когда вышли из комнаты и Найл закрыл дверь. Бойд просил:
- А можно еще сходить посмотреть вниз с крыши? А тогда уж пойду.
- Конечно. - Может, ты ему покажешь? - спросил он у Доны. - Или ты занята?
- Да нет, ребятишки спят. Он может остаться и к чаю, если пожелает.
- Если, конечно, не буду в тягость, - вежливо проронил Бойд, а сам - во глазам видно - рад без памяти и готов остаться хоть до самого вечера.
Найл почувствовал облегчение, оставшись один. Он раскинулся на подушках и закрыл глаза. Но при этом тотчас возникло прежнее головокружение, будто мозг раскачивался на качелях. Найл, усевшись, уместил между спиной и стенкой подушку. Взгляд при этом упал на коробку озерной травы на столе, и усталость сменилась любопытством. Став коленями на подушку, Найл вынул из коробки циновку и разместил ее на столешнице. Циновка была холодной, скользковатой на ощупь. Вместе с тем было что-то невыразимо блаженное в этой скользкой сырости - причем такое четкое, что Найл, подавшись вперед, лег на циновку лбом. Ощущение уюта, расслабленности, как на мягкой подушке. Сырая эта прохлада пробуждала неуемную, сильную чувственность; расслабленный ум несло куда-то, навевая образы темных лесных чащоб, где мохнатые хвойные лапы затеняют глубокие озера. Прошло некоторое время, и Найл начал осознавать - что-то происходит с телом. Сложно сказать, что именно; впечатление такое, будто проскакивают колкие искорки от некоего предвкушения. Но казалось, контакт между кожей и циновкой из озерной травы - лишь начало процесса, а он сам остановился на зыбкой грани следующей стадии.
Где-то через полминуты Найл обнаружил кое-что еще. Похоже, от тела траве не передается тепло; она остается такой же прохладной, как и вначале. Даже когда обернул циновку вокруг руки, температура ничуть не изменилась, рука будто погрузилась в холодную воду. А когда случайно коснулся пальцами столешницы, стало еще удивительней: дерево было теплым.
Смысл дошел через несколько секунд, причем Найл от волнения даже сел, упустив из-под спины подушку. Циновка проводит тепло из тела прямо на столешницу, сама при этом оставаясь прохладной. Получается, Стигмастер был не совсем прав, посчитав ее за чисто ритуальную принадлежность. У нее какое-то другое назначение. И похоже, даже напрашивается ответ, какое именно.
Найл свернул циновку и уложил обратно в коробку. Затем, неслышно поднявшись, крадучись вышел в коридор, опасаясь, как бы звук шагов не привел в комнату Джариту. Осторожно открыв дверь соседней комнаты, он запер ее за собой на ключ.
Вынув циновку из коробки, Найл повесил ее на спинку стула. Затем стянул с тела девушки одеяло и бросил его на пол. Было что-то удивительно детское и беззащитное в этом обнаженном теле с маленькими крепкими грудями и круглым тугим животом. Все так же виднелись на бедрах бурые ошметки озерной травы. Найл взял циновку и аккуратно накрыл ею тело. Дыхание девушки едва ли не сразу стало глубже, а на бледных щеках проступили слабые пятна румянца. Он смотрел пристально - может проснется? - но та лежала все так же неподвижно.
Найл подтянул к кровати стул и сел, положив обе руки на циновку. Озерная трава приятно холодила. Однако закрыв глаза, он почувствовал; что-то не так. Какой-то скрытый сбой, от которого неуютно настораживается душа, и сердце стучит с перебоями. И тут стало ясно: циновка-то лежит не той стороной. У себя в комнате он клал ее на столешницу усиками и присосками вниз. Перевернув и пристроив циновку no-новой, он опять положил на нее руки.
Через несколько секунд в обеих руках начало покалывать. Покалывание постепенно распространилось на запястья, охватило предплечья. Возникла блаженная расслабленность, какая обычно бывает, если опустить озябшие руки в теплую воду. Ушло несколько минут, чтобы понять, что происходит: он впитывал из девушки жизненную энергию.
Тем не менее через несколько секунд подумалось, что действовать надо не совсем так. Чтобы блаженство от перелива энергии ощущалось сполна, тела должны находиться в полном контакте.
Найл освободился от туники и скинул ее на пол, после чего медленно, опираясь весом в основном на локти, улегся на девушку. Ростом он был выше сантиметров на пятнадцать и опасался, что тяжеловат для нее. Однако ничего - вес распределился так ровно, что даже если б она не спала, то наверное не ощутила бы неудобства.
Найл вообще-то готовился к чему-то необычному, но все же случившееся его удивило. Девушка задышала глубже, и вверх из ее тела стало подниматься что-то мягко светящееся. Походило на открытый кран: жизненная энергия обильно сочилась, и через циновку проникала в его тело. Циновка каким-то непостижимым образом всасывала жизненную энергию из тела девушки и передавала ее Найлу. Он попробовал прижаться губами к ее рту, но это только задерживало поток, даже когда он смочил ей губы языком. А девушка дышала глубоко и ровно, словно хорошо привыкла к такому переливанию энергии. Чувствовалось даже, что она наслаждается и рада избавиться от избытка жизненности, скопившегося в теле.
Все эти ощущения были одним из самых необычных, какие только Найлу доводилось испытывать. Отдаленно это напоминало те незабвенные минуты, когда он впервые сжимал в объятиях Мерлью - то же томное вожделение, передающееся от ее тела ему. Но в сравнении с тем, что ощущалось сейчас, даже объятия Мерлью как-то блекли. Теперешние ощущения были гораздо глубже и совершеннее, чем секс; или вернее, секс можно было назвать усеченным вариантом их ощущений. Позволяя Найлу целовать взасос и прижиматься телом, Мерлью отступала в своей сокровенный мир удовольствия, и Найл был лишь механизмом, дающим желанную ласку. Эта же девушка давала ее бескорыстно, доставляя удовольствие лишь потому, что он мужчина и нуждается в ее жизненной энергии; и она давала ласку так же щедро и естественно, как корова молоко.
В Найле поток утолял какую-то потаенную, сугубо мужскую жажду, о наличии которой он всего несколько секунд назад и не подозревал. Ощущение было подобно прохладному напитку для першащей, пересохшей глотки; волны удовольствия расходились по отдаленным уголкам его существа, словно нервы у Найла - телеграфные провода, уходящие в отдаленные районы какой-нибудь неведомой страны.
Вспомнилось вдруг одно из самых памятных впечатлений детства: день, когда на пустыню у подножия плато неожиданно пал проливной дождь. С запада тогда подул стойкий прохладный ветер, пригнавший громады туч, и с неба пошла вдруг хлестать вода, словно какой бог опрокинул огромное ведро или - еще вероятнее - водопад. Когда скопившаяся вода побежала по высохшему руслу ручья, земля вдруг зашевелилась и наружу из слякоти стали выталкиваться крупные лягушки-валы. С треском начали лопаться какие-то пустые горошины, и через полчаса земля оказалась покрыта пестрым ковром из цветов - белых, красных; желтых, синих, оранжевых, розовато-лиловых.
Большие лужи кишели головастиками и водорослями, а кваканье лягушек перекрывало глухой шум дождя. Это было, пожалуй, самое памятное и радостное событие его детства. И теперь, поглощая энергию девушки, Найл чувствовал, как его собственное существо превращается в цветок, внезапно высвечивая равным светом до этой поры и неведомые области сознания.
Минут через пять тело будто отяжелело от избытка удовольствия; кидать ни взять голодный, проглотивший обильный обед. Когда Найл поднялся, его обнаженное тело лучилось, будто над кожей искрились тысячи крохотных точечек света. Он рухнул на стул - старомодный, с изогнутыми ручками и подушкой на сиденьи - и с глубоким вздохом расслабился. Сердце словно замедлилось до половины своей обычной скорости.
По крайней мере теперь он понимал, отчего убийцы взяли с собой девушку. Она была для них источником энергии, обновителем жизненной силы. Находясь с ней в телесном контакте, он, можно сказать, ощущал присутствие тех мужчин, что ему предшествовали. Найл не чувствовал ревности. Давать энергию было предназначением этой девушки, она рада была отдавать ее любому мужчине, который мог бы ее принять.
В эту секунду осенило и то, почему Вайг вел себя так странно в присутствии девушки. Он наверняка как-то подспудно чувствовал, что та способна восстановить его убывающую энергию. От этой мысли душа наполнилась радостной надеждой. Сама лучащаяся жизненность убеждала в том, что девушка способна исцелить недуг Вайга. От брата же требуется единственное - впитывать из ее тела энергию до тех пор, пока не восстановятся собственные жизненные силы.
От этой мысли Найл так взволновался, что вскочив, сделал шаг к двери, прежде чем вспомнил, что гол. И накинув уже было тунику, вспомнил нарекание старца насчет торопливости, за которую именно он сегодня, кстати, уже поплатился. Эта мысль охладила Найла, он бросил тунику на пол и снова сел.
Еще раз пристально посмотрев на спящую девушку, он испытал жалость и благодарность. Она несла в себе тайну жизни; вместе с тем мужчины, держа девушку для своих нужд, превратили ее в своего рода дойную корову. Лежа неподвижно с закрытыми глазами, она походила на покойницу: пятна румянца истаяли со щек, дыхание едва заметное.
Проникновение в мозг равносильно было вхождению в первородный мрак, не было даже разрозненных сполохов-снов. Прощупывая чуть раньше ум девушки в больнице, он воспринимал ее спящее сознание эдакой подрагивающей зарницей на горизонте. Сейчас у нее в уме не было ничего - бескрайняя тьма.
Внезапно Найлом овладело неудержимое желание выразить девушке свою благодарность, возвратив хоть немного своей избыточной жизненности, которую впитал с ее помощью и которая в свою очередь еще выше подняла его жизненный тонус. Циновка из озерной травы наполовину соскользнула, от чего вид у девушки стал какой-то доподлинно несчастный и покинутый, будто ее швырнули сюда с проезжающей мимо повозки.
Найл, наклонившись, поправил циновку, после чего перевернул и опять накрыл ею тело. Затем он снова улегся на девушку, предусмотрительно оперевшись на локти. Вместе с тем теперешняя поза казалась до странности неудобной. Он слез с девушки и лег возле нее на постель. Затем, обняв ее одной рукой за талию, а другой прихватив за ягодицу, поднял ее и взвалил на себя. Она была на удивление легка, но из-за полной расслабленности никак не держалась в таком положении; пришлось сначала, потянувшись, выпрямить ей ноги, затем приспособить между ней и собой циновку, и придерживать девушку за обе ягодицы. Голова у нее была повернута в сторону, так что щека приходилась Найду напротив рта.
Найл дал себе расслабиться до полной восприимчивости, пока сознание не уподобилось пустому сосуду. Теперь ясно было, отчего первый контакт вызвал чувство какой-то скрытой рассогласованности. Он ожидал от девушки прилива энергии, а это шло вразрез с полярностью подстилки. Более того, он лежал сверху, и циновка проводила энергию снизу вверх, против силы тяготения.
Теперь единственно, что надо было, это использовать циновку для скапливания определенной энергии, что сейчас пульсировала внутри него; он добился этого, представив, что энергия скапливается в районе груди и бедер. В определенной точке он вообразил, как эта энергия впитывается прохладной и скользкой озерной травой, и почувствовал, что дело двинулось. Через секунду он губами почувствовал, что щека у девушки стала теплее.
Казалось очевидным, что откачка энергии - процесс прямо противоположный впитыванию. Между тем в обоих наблюдалось любопытное сходство. Начать с того, независимые сущности Найла и девушки слились воедино, словно две дождевые капли. Подобное слияние напоминало по сути половой акт самозабвенно отдающихся друг другу любовников. Рассуждая примитивно, они сделались мужем и женой. Давать энергию было невыразимо приятно - настолько, что после недолгого перерыва Найл ощутил потребность проделать это еще раз. Он скопил очередной заряд в груди и бедрах, и единым сокращением мышц освободился от него, оросив энергией циновку. Делая это, он смутно сознавал, что повторяет некий глубоко универсальный процесс, существующий испокон веков.
Делая то же самое в третий раз, Найл почувствовал, что девушка начинает откликаться. Удовольствие от впитывания жизненной силы постепенно приводило ее в чувство. В темноте ее сознания, казалось, нарождался рассвет.
Спустя секунду девушка чутко замерла; Найл тоже затаил дыхание, пытаясь унять стук сердца. Девушка пошевелилась как во сне и двинула головой, от чего ее губы переместились к губам Найла. Найл почувствовал, как ресницы у нее затрепетали, а рот приоткрылся.
Через секунду он пронзительно вскрикнул от боли: дикарка впилась ему зубами в нижнюю губу. Поскольку в этот момент Найл был полностью сосредоточен на уме девушки, его шок отразился вспышкой у нее в мозгу. Она не отцепилась и тогда, когда Найл дернулся и та слетела с него на кровать. Казалось, все: прокусила губу насквозь. Он пихнул дикарку так, что та юзом пролетела по кровати и шлепнулась на пол. Найл сполз с кровати, не исключая того, что дикарка накинется снова. Но та лежала на полу неподвижно, вниз лицом, подогнув под себя одну ногу.
Первой реакцией была ярость. Боль была жгучая, а по щекам, смешиваясь с капающей на грудь кровью, струились слезы. Найл схватил лежащую на полу тунику девушки и притиснул к нижней губе. Когда кровь в основном впиталась, он осторожно потыкал рану кончиком пальца, одновременно попробовав с другой стороны языком. К счастью, язык и кончик пальца не сомкнулись. Но губа уже успела распухнуть, как от хорошей зуботычины.
Найл грубо перевернул девчонку ногой. Когда та опрокинулась на спину, обнаружилось, что глаза у нее широко открыты. Приоткрыт и рот, а по подбородку сбегает струйка крови, перемешанная со слюной. Землистый оттенок кожи напомнил о трупе, который Найл видел поутру в больнице, и сердце внезапно сжалось от страха. Если она мертва, то утеряно последнее связующее звено с магом. Он упал возле нее на колени, но сердце у самого колотилось так яростно, что невозможно было вызвать расслабленность, необходимую для прощупывания ума. Тогда он схватил запястье девушки, пытаясь замерить ей пульс. Не сумев этого сделать, Найл вдруг с уверенностью подумал, что девушка умерла, и душа наполнилась холодным отчаянием. Нагнув голову, он приложил ухо к ее левой груди. Когда через несколько секунд дыхание слегка успокоилось, он смог уловить слабый пульс. Облегчение было такое, что Найл прикрыл глаза и испустил глубокий вздох.
Осторожно пропустив обе руки под тело девушки, он поднял ее на кровать. Из уголка рта у нее сочилась тонкая струйка крови. Найл хотя и знал, что кровь его собственная, но тем не менее почувствовал себя неуютно и отер кровь носовым платком, после чего закрыл незрячие глаза девушки.
Теперь, когда тревога улеглась, он мог прощупать ей ум. Абсолютная пустота, как и ожидалось, безо всякого намека на сознание. Найл сосредоточенно нахмурясь смотрел на нее. Прежде всего на ум напрашивалось, что девушка, очнувшись, почуяла в нем чужака и у нее сработал защитный рефлекс. Но в таком случае она бы и сейчас была в сознании, или по крайней мере оно бы в ней теплилось.
А не может ли она по-прежнему быть марионеткой мага? От такой мысли по коже прошел холодок. Но подумав, Найл отказался от такой мысли. До сих пор все указывало на то, что маг связывается со своими слугами посредством кулонов. А те сейчас благополучно изолированы магнитным полем каменных сосудов, что в подвале.
Но одинаково трудно верилось и тому, что девушка, едва придя в себя, накинулась на Найла и тут же снова впала в глубокое забытье. Не отрывая платка от распухшей губы, он вглядывался в неподвижное лицо. Понятно, что идти на дальнейший риск было бы абсурдно; кулоны надо прихватить в Белую башню. Прикрыв девушку одеялом, Найл уложил циновку обратно в коробку и вышел из комнаты, заперев за собой дверь.
Из кухни доносились голоса и звон кастрюль, но на лестнице никто не попался, и слава Богу: не хватало еще объяснять, что у него с губой. Возле лестницы, ведущей в подвал, он приостановился зажечь масляный светильник, и осторожно сошел в темную прохладу.
Черные каменные сосуды стояли точно так, как Найл их оставил. Поставив светильник на пол, вынул затычку из горловины ближайшего - та притерлась плотно, пришлось вначале слегка покрутить туда-сюда. Осторожно сунул руку внутрь, но когда пальцы коснулись кулона, тот оказался совершенно инертен. Это был тот самый, у которого Найл впопыхах оборвал цепочку, когда распутывал. Кулон он скинул в карман туники и передвинул светильник ко второму сосуду.
Из этого затычка вышла легко. Потянувшись туда рукой, он нашарил цепочку - тоже инертна. А когда вынимал руку, тыльная сторона ладони случайно задела за небольшой острый выступ в горловине сосуда. Найл взял с пола светильник, поднял. У того от верхушки через бок шла трещина, миллиметра четыре шириной. Первой мыслью было, что он сделал ее сам, когда вставлял в горловину тяжелую затычку. Хотя не могла же горловина треснуть из-за того лишь, что он сунул затычку в горловину. Найл поднес светильник к другой стороне сосуда, и оглядев приметил еще одну трещину - с волос - до самого низа. Когда же, взявшись за горловину изнутри, попытался растащить две половины в стороны, это не удалось. Вторая трещина была, видно, только поверхностной, что озадачивало и слегка тревожило.
Конечно, может статься, трещина имелась в сосуде изначально, просто раньше была не по глазам. Но в такое что-то не очень верилось. Второй кулон он разместил в кармане как можно дальше от первого, но и при всем при этом не мог отделаться от нехорошего предчувствия.
Но мрачные мысли рассеялись, стоило выйти наружу под неяркий свет надвигающегося вечера. Синева неба углубилась, северный ветер, казалось, нес запах осени. Возвращались по домам с работы мужчины; прошла мимо беременная женщина, неся сумки с покупками. Этот час дня Найл любил больше всего; время отдыха после работы, когда мир словно светится уютом укромного счастья. День выдался долгим и в некотором смысле полным тревожных потрясений, но теперь, оглядываясь назад, Найду казалось, что удача сопутствовала ему.
На площади было довольно людно, поэтому он решил не подходить к Белой башне с юга, со стороны обиталища Смертоносца-Повелителя: непременно заметят, и тогда от любопытных не отделаешься. Вместо этого он прошел по площади в сторону моста, ведущего в квартал рабов. На этой стороне тротуар переходил в пустырь. Здесь всегда было безлюдно, поэтому можно было идти непринужденно, зная, что сама башня скрывает от пешеходов на той стороне площади.
Но не пройдя по траве и полпути, Найл стал ощущать смутное беспокойство - примерно то же самое, какое сегодня ощутил, приближаясь к башне с каменной фигуркой в кармане. Теперь оно было даже сильнее. Вместо подрагивающего, влекущего чувства, сопровождающего приближение к башне - все равно что у искателя подземной воды по лозе - было гнетущее чувство отталкивания, словно идешь под сильным встречным ветром. Найл понимал, что попытки втереться в силовое поле башни бессмысленны, она предупреждала его держаться на расстоянии. Поэтому, вынув оба кулона из кармана, он положил их на голубоватый мрамор, окружающий основание башни.
К удивлению, гнетущее отталкивание сохранилось, хотя уже не такое сильное, как секунду назад. Найл остановился, недоумевая, как же быть дальше. Вскоре неуверенность сменилась облегчением: из сплошной молочно-белой стены выявился старец, как какой-нибудь ныряльщик из воды. Найл дожидался разъяснений. Старец же без всяких слов поднял правую руку и уставил на лежащие в паре метров золоченые цепочки.
- Это как раз те самые кулоны, что...
Закончить Найл не успел: из указательного пальца у старца вырвался упругий жгут огнистого света и полоснул по одному из кулонов. Кулон полыхнул ярким отблеском, переплавился в шарик, шипящий и пузырящийся на мраморе. Когда, накалившись докрасна, засветился и сам мрамор, золотистый шарик, уменьшаясь в размерах, принялся таять, словно капелька воды на горячей плите. Удивленно следя за происходящим, Найл заметил, что нет на прежнем месте второго кулона; оказывается, он переместился ближе к краю платформы. На секунду подумалось, что это из-за силы энергетического жгута, исторгнутого старцем, но тут он с удивлением увидел, что цепочка движется сама собой, суетливо сокращаясь словно гусеница в попытке улизнуть. Не успела: огнистый жгут накрыл ее, превратив в лужицу жидкого металла, по инерции все еще скользящей к краю платформы: через несколько секунд и это был уже просто золотистый шарик. Шарик становился все меньше и меньше, пока наконец не исчез совсем с чуть светящегося, пышущего сухим жаром мрамора (чувствовалось за пять метров).
- Зачем все это? - поинтересовался Найл.
- Слышал когда-нибудь о минах-ловушках?
- Какая-то каверза? - спросил Найл с сомнением.
- В данном случае не просто каверза. Пронеси ты их в башню, была бы большая беда.
- Но я на днях проносил уже один.
- Я его тогда же и уничтожил.
- Зачем тогда дал пронести?
- Потому что тогда я еще не знал о том, что знаю теперь.
- И о чем же ты узнал?
- Что эти устройства, похоже, наделены какой-то живой силой.
- Как ты это выяснил?
- Устройство, что ты тогда принес, смогло нейтрализовать силовую изоляцию, в которую я его заключил.
- Что-нибудь произошло?
- Защитная сигнализация зафиксировала постороннее вмешательство, и указала его характер: электромагнитное излучение, свойственное живому существу. Я сразу же уничтожил нарушителя.
- Она как-то разглядела природу нарушителя?
- Нет, просто указала на живое существо.
- Это был маг, - произнес Найл. Старец пожал плечами.
- Даже если и так, теперь уже ничего не поделаешь.
- Ты считаешь, он успел что-нибудь разузнать? - с тревогой спросил Найл.
- К сожалению, здесь остается только гадать. Нарушитель не был замечен, пока не попытался проникнуть в мозговые центры Стигмастера.
- О богиня!
- Эти же два устройства были еще более опасны. Их сила, сведенная воедино, многократно увеличивается.
- Я знаю, - Найл вспомнил про надтреснутый сосуд. - Потому я их и разделил.
- Но у тебя не хватило терпения, и ты не распутал как следует цепочки, оставив одну в другой. Найл стыдливо покраснел.
- Я же не думал, что цепочки тоже что-то собой представляют.
- Думал, но раздумал. На самом же деле цепочки - часть устройства.
- Извини.
- А я не виню. Теперь, понимая опасность, мы будем осторожнее.
- Но ты усвоил принцип действия того устройства?
- Нет. Я сказал, что понимаю опасность. Но поскольку я сориентирован на чисто рациональное мышление, то неспособен понять принципов магии.
От таких слов у Найла слегка закололо в темени.
- Но ты уверен, что это магия?
- Способность заставлять живые силы проявляться в мертвой материи именуется магией.
- Неужели мы ничего не можем предпринять?
- На данный момент мне не хватает информации для правильной оценки. Ты должен постараться узнать больше.
- Но как? - проронил Найл в задумчивости.
Старец качнул головой. Найл ждал ответа, но видя, что пауза затянулась, понял, что говорить старец не собирается. Глухую безысходность сменило подобное шоку осознание: старец молчит, потому что ему просто нечего сказать. Только теперь Найл понял со всей глубиной, что старец - лишь машина, и раздражаться из-за него так же бесполезно, как злиться на часы, у которых перестали двигаться стрелки.
Найл молча повернулся и двинулся в направлении обиталища Смертоносца-Повелителя. До него впервые дошло, что по сути-то он один-одинешенек.
По обе стороны черных дверей стояли два бойцовых паука. Узнав Найла, они припали к земле. Видя, что он желает войти, один из пауков послал телепатический сигнал стражнику внутри, и двери распахнулись. Стоящий в передней приземистый крепкий смертоносен, имел явное сходство со своим недавним начальником Скорбо (телохранители Смертоносца-Повелителя в основном родом из одной и той же отдаленной провинции). Излишне кривые ноги позволили ему ловко раскорячиться в поклоне, придав вместе с тем позе некоторую скабрезность.
- Советник Дравиг здесь?
- Нет, господин. Он ушел домой. Желаете, чтобы я за ним послал?
- Спасибо, не надо, - Найл говорил нарочито медленно, понимая, что у стражника не особенно много сноровки в общении с людьми. - Я желаю поговорить с Асмаком.
Паук непонимающе выпятился. Имя, похоже, не говорило ему ничего.
- Он у вас начальник воздушной разведки... - Найл сопроводил сказанное мысленным образом паучьего шара.
- Прошу минуту подождать.
Стражник повернулся и поднялся по мраморной лестнице. Фактически, любого паука в здании он мог бы окликнуть телепатическим импульсом, но это расценивалось как неуважение, все равно что барину подзывать окриком лакея.
Найл стоял в передней один, вдыхая до странности застоялый воздух с запахом вековой пыли. Он никак не мог взять в толк, почему восьмилапые не сделают в своем обиталище уборку. И тут он неожиданно понял, что это, вероятно, некая атавистическая память о той эпохе, когда пауки ютились в пыльных углах. Пыль и паутина у них ассоциируются с уютом.
Стражник снова показался на лестнице. Следом за ним шел еще один смертоносец, блестящая черная шубка и небольшой рост которого свидетельствовали, что он еще не достиг зрелости. Поклонился же он с большим изяществом - куда там неуклюжему крабу-стражнику.
- Ты и есть Асмак? - осведомился Найл.
- Нет, господин, я его сын. Я известен как Грель.
Он сказал "известен" потому, что в отличие от людей, у пауков имена в общем-то не приняты,- будучи телепатами, они вполне обходятся без имен. Если некоторые как-то и называют себя, то лишь для удобства общения с людьми.
- Встань, пожалуйста, - попросил Найл излишне задержавшегося в поклоне Греля, чувствуя его волнение. - Советник Дравиг рекомендовал мне поговорить с твоим отцом.
- Отца здесь нет, господин... - Недоросль выпрямился. В вертикальном положении он был примерно того же роста, что и Найл. Сложенные клыки, похоже, еще не были достаточно тверды, а покрывающий тело гладкий черный ворс казался мягким, как мех котенка. Черные глаза будто светились разумом, хотя понятно, что это был просто отраженный свет. Только, в отличие от взрослого, у недоросля глаза казались чуть маслянистыми.
- Где же он?

Предыдущая страница 7 Следующая страница


Живые мертвые 8

- У себя на служебном посту. Вы хотели бы, чтобы я вас к нему проводил?
Найл хотел было отказаться, но передумал. Для начала полезно поговорить с этим, молодым.
- Идти далеко?
- Нет, совсем близко.
- Ага. Если так, то можно и сходить.
Стражник отворил им обе створки дверей. От него почему-то сквозило глубоким неодобрением. Особенно, чувствовалось, от этого страдает недоросль. Впрочем, едва двери закрылись за ними, недоросль приободрился. Очевидно, его распирало от гордости, что он на виду всей улицы рядом с правителем города.
- Позвать гужевых? - предупредительно спросил он.
- Нет, спасибо. Если это недалеко, я лучше пройдусь.
Грель повел его к окольной улице, берущей начало от юго-западной стороны площади. Тротуар был заполонен людьми, и Найл запахнулся в плащ, чтобы не узнавали. Но через пару кварталов спину напекло так, что он снова распахнул полы.
- Грель!
- Да, господин? - Грель, остановившись, учтиво обернулся.
- Не так быстро. Мои человечьи ноги короче твоих.
- Извините, господин, - сконфузился Грель. Он двинулся с нарочитой медлительностью. Но поскольку шаг у него был длиной около трех метров, Найлу по-прежнему приходилось торопиться, чтобы не отстать.
Они шли в направлении старой части города, которая до недавних пор была женским кварталом - территория для мужчин заповедная. От восточной части города квартал отделяла высокая стена, здоровенные каменные блоки которой не требовали цемента. Железные ворота теперь стояли открытыми настежь и никем не охранялись. Из уроков истории Найл почерпнул, что стена эта - наследие древних времен, хотя и восстановлена заново в двадцать первом веке как памятник старины.
Вместо того, чтобы свернуть в соседние ворота, они двинулись к югу вдоль стены по широкой мостовой. Мостовая устремлялась вверх, к холму, увенчанному башней. Найл не раз задумывался, что же лежит по ту сторону холма.
- Сколько тебе лет?
- Пять с половиной, господин.
- Ты из гвардии Смертоносца-Повелителя?
- Нет, господин. Я младший подручный госпожи Сидонии.
Сидония командовала дворцовой службой Смертоносца-Повелителя.
- Ты очень хорошо говоришь по-английски (на самом деле Найл имел в виду: "Ты очень хорошо изъясняешься на человечьем языке", но знал, что тот поймет).
Паучок засиял от удовольствия.
- Спасибо, господин. Госпожа Сидония лично меня обучала.
Тут он, к удивлению Найла, метнулся через тротуар и с ловкостью акробата стал взбираться на стену. Пауки, равно как и мухи, способны перебираться по вертикальным поверхностям; правда, мало кто из восьмилапых гигантов при их весе уже практиковал это искусство. Грель жена верхотуру буквально вспорхнул - стремительно и легко. Цель - большая птица, пристроившаяся на одной из перемежающих стену башен. Словно догадываясь об опасности, птица расправила крылья и настороженно вскинула голову, готовая взвиться в воздух. Но не тут-то было. Грель с толком использовал выступ кровельного ската, скользнув по нему вниз эдаким аморфным моллюском, и, когда птица уже взмахнула крыльями, он впился в нее. Найл приготовился к тому, что оба сейчас грянутся о тротуар; те же, упав на парапет, отлетели назад. Птица коротко и испуганно вскрикнула. Спустя секунду паук снова появился на краю крыши и снизился на шелковой нити, которую, приземлившись, тут же вобрал в себя. Челюсти сомкнулись на птице с хрустом, от которого Найл невольно поморщился. Только тут спохватившись, Грель виновато произнес:
- Умоляю простить меня, господин. Вам, наверное, тоже хочется попробовать?
- Только не сырую.- Найл не мог сдержать улыбку. Он неожиданно понял, почему стражник выказал недовольство. Грель, мало в чем уступая силой и скоростью взрослому, оставался еще непоседливым мальчуганом. А Найл знал о пауках достаточно, чтобы понимать, какую они придают важность сдержанности и хладнокровию.
Грель схватил птицу передними лапами - ему удавалось свободно держаться на остальных шести - и стал челюстями кромсать перья, выдувая их веером изо рта. Затем впился в грудку добыче со смаком школьника, вгрызающегося в яблоко.
- Идти еще далеко? - спросил Найл.
- Теперь уже нет. - Грель, изъясняясь телепатически, мог свободно отвечать с набитым ртом.
Поглядев на широкий пустынный переулок, Найл откровенно затосковал - ведь "совсем близко" по понятиям паука несколько разнится с представлениями человека о скорости и расстоянии. Найл намеренно расслабился, чтобы попристальней вглядеться в ум своего провожатого. Пожирая добычу, Грель оставлял свой ум открытым, будто извиняясь, что не может сейчас уделить Найлу достаточно полного внимания. А наблюдение многого стоило. Слышать похрустывание в челюстях и видеть падающие на мостовую капли крови - не самое большое удовольствие. Зато, проникнув в ум Греля, Найл мог разделить с ним наслаждение трапезой. Для паука поглощение птицы было занятием, требующим полной сосредоточенности, даже самоотдачи. Плоть, надо признаться, содержала еще сок жизни, воспринимаемый Найлом как теплое сияние. А зоб хранил сюрприз: двух мелких грызунов-крысят и крупное насекомое вроде стрекозы. Такой восхитительный десерт, ну не прелесть ли! Для паука птица была что сочный фрукт, в серединке которого оказались припрятаны еще и три вкуснейших орешка. От всего этого и у самого Найла разыгрался аппетит.
Оказывается, вовсе недурно расслабиться, слившись с жизненными ритмами паука! В отличие от обостренного, с налетом тревожности, человеческого сознания, ум Греля до краев полнился неким жизнерадостным благоговением. Ясно было, что люди, в сравнении с пауками, безнадежно поражены отсутствием слитности, даже самые бесхитростные натуры. Людские умы приучены пристально вглядываться в реальность, выискивая смысл,- так хищная птица кружит над земным простором, высматривая малейший признак движения, способный выдать добычу. Это, в свою очередь, означает, что часть человеческого сознания постоянно пассивна, выжидая, когда что-нибудь случится. Сознание же Греля - полная противоположность. У него абсолютно не было нужды в "помыслах"; следовательно, он существовал в совершенно реальной Вселенной, где все очаровывает по-своему.
И это, понимал теперь Найл, объясняет, почему пауки выработали такую колоссальную силу воли. Поставив перед собой цель, они жаждали ее достижения всем своим существом. Если цель была чем-то чревата, инстинкты вовремя это подсказывали. "Помыслы" были ни к чему. Потому пауки использовали тайные силы подсознания - о которых люди едва догадываются - просто и естественно, как атлет использует свою силу и выносливость.
Найла разбирало волнение: он сейчас чувствовал себя приобщенным к тайне. Ноги-то все еще ныли, однако он сознавал, что усталость его как бы напускная, иллюзорная, вызванная собственной мыслью об усталости. Глядя на мир глазами юного Греля, он теперь различал теплое свечение осмысленной целенаправленности, уверенность в том, что ему самому нынче решать, утомился он или нет. Не успело все это как следует осесть в сознании, как ломоту будто рукой сняло, во всем теле пробудилась искристая энергия.
Грель бросил птицу в сточную канаву. Непонятно почему: на ней еще оставалось порядочно нежного мяса. Ага, вот что: они почти пришли, вплотную приблизились к башне на вершине холма.
- Твой отец там?
- Да. Это штаб воздушной разведки.
Башня была сложена из черного камня, и среди людей она слыла Черной башней - темницей, где истязают и мучают. Зловещая репутация! Башня была встроена в стену; очевидно, некогда ей отводилась роль наблюдательного пункта, откуда открывается вид на весь город. Дальше стена и мостовая сходили вниз, опоясывая старую часть города на юго-западе. Плоский зимний пейзаж осеняли косые лучи заходящего солнца, море на горизонте уже покрыла тень. Отделенная тридцатью милями океанской воды, по ту сторону залива лежала пустыня Северного Хайбада, земля, где родился Найл, и где развеян по ветру пепел его отца.
Грель, поиграв железным кольцом, толчком открыл массивную дверь. Навстречу пахнуло холодом и пылью, затхлостью, такой типичной для паучьего жилья. Потянуло еще чем-то, вызвавшим у Найла странноватую волну ностальгии. Сам по себе запах был не сказать чтобы приятный, смесь гнилых овощей и тухлого мяса. Его испускали порифиды, примитивные организмы, выделяющие газ для надувания паучьих шаров. Найду невольно вспомнилось путешествие в Дельту, неизбежно воскресившее в памяти и встречу с растением-властителем - внеземным существом, которому пауки поклоняются как богине Нуаде.
Найл и Грель находились в круглой палате, низкий потолок которой подпирали каменные столбы. К внутренней двери вел пролет неширокой лестницы. Когда хлопнула входная дверь, на верху лестницы появился человек в одежде мастерового и стал высматривать вошедших в полумраке. Силуэт вычерчивался на фоне приоткрытой внутренней двери.
- Кого там несет?
- Мы пришли встретиться с начальником Асмаком. Человек (очевидно, надсмотрщик) сказал:
- Входить сюда можно только с разрешения Смертоносца-Повелителя!
Сказал это так неприветливо, что Найл смутился. Тут из затенения вышел Грель:
- Прошу тебя, передай отцу, что мы здесь.
Надсмотрщик слегка опешил, после чего, пожав плечами, возвратился в комнату, гулко хлопнув за собой дверью; Найл с Грслсм остались почти в полной темноте. Такая бесцеремонность и невежливость - торчите, дескать, здесь, незваные гости! - вывела Найла из себя, он без приглашения поднялся по лестнице (Грель, по этикету, следом), и нашарил щеколду. Внутреннее помещение оказалось большим и хорошо освещенным, с висящими на стенных крюках фонарями. В основном оно было занято рабочим столом, большим и круглым - метров пяти в диаметре - на котором лежало полотнище паучьего шара; голубоватый шелк мягко переживался в свете фонарей. Стоящие вокруг стола люди сшивали края полотнища. На той стороне комнаты виднелся пузатый аквариум высотой с человеческий рост. В глубине его слизисто зеленой воды лежали порифиды - сокращенно от porifera mephitis - запах которых наполнял комнату. По сути, он не очень бил в нос; жуткий свой смрад порифиды начинают испускать лишь тогда, когда погружены в полную темноту - скажем, во внутренность шара.
Сосредоточенные над шитьем люди ни на секунду не отрывались от работы. Но когда Грель хлопнул за собой дверью, стоявший ближе всех портной мельком глянул на вошедших. Глаза у него удивленно расширились, а ножницы выпали из рук. Найл со смущением понял, что его узнали. Предупредительно тряхнув головой, он собрался отвернуться, но уже поздно: портной рухнул на колени.
- Прошу, продолжай работу, - негромко пробормотал Найл.
Это привело лишь к тому, что вверх посмотрели остальные, и едва узнав Найла, тоже попадали на колени. Не потому, что перед ними живой посланец великой богини (основная причина преклонения пауков), а просто оттого, что эти люди были приучены к абсолютному подчинению вышестоящему начальству. В дни рабства даже недостаточно низкий поклон уже мог послужить причиной для жестокого наказания. Укоренившуюся за многие поколения привычку нельзя было искоренить за несколько месяцев. Лицо Найла выражало растерянность.
- Прошу вас поднимитесь.
В эту секунду дверь на том конце комнаты открылась и вошел тот самый надсмотрщик. Оторопело поглазев на подчиненных, он очевидно подумал, что те его разыгрывают, и физиономия у него побагровела от гнева. Но тут он тоже узнал посланца богини, и моментально присоединился к остальным. Найл прокашлялся.
- Начальник Асмак готов ко встрече со мной? Надсмотрщик сбивчиво пролепетал:
- Простите меня, г-господин, я не узнал вас.
- Не стоит извиняться. Ты выполнял свои обязанности.
Пройдя через комнату, он открыл дверь, ведущую на внутреннюю лестницу. Когда проходил, надсмотрщик схватил его за руку. - Видите ли, господин, это место считается секретным...
- Хватит, все ясно. - Найл с некоторым трудом высвободил руку и стал подниматься по лестнице. Грель шел сзади; чувствовалось, что происшедшее здорово его позабавило.
Следующая дверь вела в комнату, представляющую собой, очевидно, склад - всюду штабеля ненадутых шаров. То же самое на следующем этаже, и этажом выше. Шестой этаж был занят большими баками с порифидами и деревянными корытами, наполненными их пищей - белыми личинками, запах от которых шел еще более гнусный, чем от порифидов.
На самом верху пролета седьмого этажа стоял дородного вида смертоносец, осанистость и естественная величавость которого напоминали чем-то Дравига. Он посторонился, пропуская Найла, и застыл в церемонном поклоне. Когда обменялись формальными приветствиями, Найл понял, что уже встречал начальника воздушной разведки. Асмак присутствовал на недавнем суде над сообщниками Скорбо. Напрямую они тогда не контактировали, но так как Найл разделял совокупное сознание пауков в зале, то сознавал и каждого из них в отдельности. Сейчас впечатление было такое, будто он повстречал старого знакомого.
Управившись с формальностями, паук почтительно дожидался, когда заговорит Найл.
- Советник Дравиг рекомендовал мне свидеться с тобой и поговорить.
- Весьма польщен. Чем могу служить?
- Как начальник воздушной разведки, ты, должно быть, знаком с землями к северу?
- Я пролетал через них множество раз.
- Дравиг полагает, что именно из тех северных земель явились убийцы Скорбо.
- Не исключено. Но они с равным успехом могли явиться также с юга, востока или запада.
- А как ты считаешь, откуда они могли прийти? Паук сделал жест, в человечьем понимании равносильный покачиванию головой.
- О том же самом меня спрашивал Дравиг. И честно сказать, я не нашелся, что ответить.
- Дравиг рассказывал, что ходит какая-то легенда о подземном городе. У тебя нет никаких соображений насчет того, где такой город мог бы находиться?
- Никаких. Если что-нибудь такое и есть, то укрыто оно так хорошо, что наши дозоры даже никогда и не подозревали о его существовании.
Найлу вспомнился подземный город Дира, и ясно представилось, каких трудов стоило воздушному дозору его рассекретить.
- Ваши дозоры летают близко от земли?
- Иногда. Но это может быть опасно, особенно в горах. Именно там упал Скорбо.
- Скорбо упал? Не подскажешь, где?
- Могу.
Найла разобрало волнение.
- Ты мог бы меня туда захватить?
- Разумеется.
- Это очень далеко?
- При попутном ветре всего несколько часов.
- Ах, да. - Найл совсем забыл о ветре. Паучий шар, в общем-то, может летать и против ветра: паук, используя силу воли, создает противодействие, и шар тогда скользит по тропке меж двух векторов. Найл успел уже прочувствовать такой эффект при обратном перелете из Дельты. Но все равно это утомительная работа, все равно что править лодку против течения.
- Но, разумеется, вовсе необязательно дожидаться, пока переменится ветер.
- Не обязательно? - Найл переставал его понимать.
- Я знаком с тем районом, - сказал Асмак, - и могу его наглядно описать.
- Тогда, пожалуйста, сделай милость, - попросил Найл вежливо.
- Не соблаговолит ли господин пройти за мной?
С этими словами Асмак повернулся и пошел по лестнице. Найл, озадаченный и заинтригованный, следом. Дверь наверху выводила на плоскую крышу, отороченную зубчатым парапетом. Синева неба, сгустившись, углубилась, над восточным горизонтом проплавились первые звезды. На западе же пейзаж купался в багровом закатном свете. В задувающем с гор ветре чувствовался запах снега.
Асмак подвел его к северному краю крыши. Призрачные голубые силуэты гор были едва различимы, лишь западные склоны отражали садящееся солнце. Найл оперся локтями о парапет, сунув ногу в небольшое углубление. Асмак, подняв переднюю лапу, указал в сторону гор (жест, заимствованный пауками у людей-слуг).
- Все эти земли, что видны глазу - владения Смертоносца-Повелителя.- У Найла при этом захватило дух: тело вдруг сделалось легким словно перышко, и взмыло в воздух - все это настолько неожиданно, что он, струхнув, вцепился в парапет обеими руками. Ощутив холодный камень, с облегчением понял, что все так же надежно стоит на крыше.
- Умоляю меня простить, - виновато сказал Асмак. - Мне надо было предупредить...
Одолев первоначальное замешательство, Найл понял, что иллюзия создается силой внушения паука. Едва расслабившись, он опять почувствовал, как плавно снимается с крыши и взлетает над городом. На какую-то секунду ум словно разделился на две части, одна из которых все еще сознавала тело. Вскоре, зачарованный плывущей внизу панорамой, Найл окончательно забыл о своей бренной оболочке и весь ушел в созерцание полета через пространство.
По существу, паук описывал обычный разведывательный полет точно так, как человек живописал бы его словесно. Но он использовал образы и ощущения, поэтому "речь" воспринималась серией живых картин. Найл впервые столь явственно ощущал единение с чужим умом - такого не было даже во время суда над сообщниками Скорбо, когда Найлу дали почетное право войти в коллективное сознание пауков. Оттого-то так легко дался теперь контакт с умом Асмака.
Купающийся в багровом солнце город виднелся так же ясно, будто Найл и впрямь летел на паучьем шаре. Зрительная память у Асмака была необычайна. Он знал окрестности так хорошо, что воссоздавал их с точностью видеокамеры; лишь чуть заметная рябь у горизонта выдавала, что все это умозрительная картина. Панорама гор в отдалении смотрелась точно так, как с крыши дворца. За цепью невысоких северо-западных холмов виднелся город жуков-бомбардиров с искривленными красными шпилями домов-шишек из пчелиного воска. Когда проплывали над рекой, текущей через город с востока на запад, Найл с любопытством поглядел на восток - места, где раньше никогда не бывал. Видно было, как река, петляя, теряется среди невысоких лесистых холмов. На вершине одного из холмов, среди зубчиков древесных макушек проглядывало - вот диво! - здание, напоминающее полуразрушенный замок. Найл указал в ту сторону:
- Что это там?
- Руины. Эта земля полна руин.
Паук произнес это совершенно равнодушно, а на Найла почему-то накатила грусть, стоило представить, как выглядела эта земля в далеком прошлом, когда человек безоговорочно считал себя хозяином планеты.
Теперь они пролетали над кварталом рабов. Летели сравнительно невысоко, можно было видеть снующих по улицам людей. Показалось странным, что все рабы смотрятся совершенно на одно лицо, как оловянные солдатики. И тут дошло, почему: паукам все люди кажутся одинаковыми.
За кварталом шли пустующие коттеджи, - когда-то престижный пригород, место обитания среднего класса. Рабы в таких домах не селились: буйная зелень разросшихся садов, вероятно давала приют опасным хищникам, так что эта часть города лежала в запустении.
Вскоре пролетели над северной окраиной, где главная дорога поворачивала в сторону города жуков. Другая, явно отданная на "порчу" ветру, уходила, петляя, к горам и там терялась среди разросшегося бурого вереска, покрывающего склоны невысоких соседних холмов. По другую их сторону шел лес погуще, а из-за плотно растущих деревьев почти не видно было земли. Среди верхушек, что справа, Найл уловил проблеск воды, отражающей небесную синеву.
- Что там?
- Заброшенная каменоломня.
- Может, посмотрим?
Паук, как бы закладывая в воздухе вираж, послушно сдал вправо. Через секунду они уже зависали над затопленной каменоломней, шириной по меньшей мере в милю. Она чем-то напоминала отработанный мраморный карьер, который по праздникам использовали для фейерверков жуки-бомбардиры. Большое стоячее озеро - сколько ни смотри, не видно ни речушки, ни впадающего ручейка. С севера из темной воды стеной всходил отвесный берег. К югу он постепенно сглаживался, один из участков был и вовсе плоским. Глядя вниз, Найл увидел то, от чего сердце гулко стукнуло: на всем протяжении пятидесятиметровой отмели нежно колыхались заросли бурой озерной травы - судя по виду, точь в точь как та из которой сплетены были циновки, обнаруженные в прибежище. Найл попытался вглядеться пристальнее, но тут изображение стало давать сбой: все, у паука предел восприятия.
- Ты когда-нибудь приземлялся возле озера?
- Нет. У нас нет причины там садиться.
Ах да, ведь смертоносцы сторонятся воды. Асмак даже пролетать избегал над темной гладью, предпочитая давать крюк вдоль кромки берега.
И они снова взяли курс на горы. Перелетели низину, похожую на болото: загноины ржавой воды, кочки с жесткими пучками болотной травы, и островки едко-зеленой растительности, напоминающие Дельту. Затем потянулись заросшие редким лесом холмы; за каменные выступы цеплялись корнями кривые разлапистые деревца. А вот, наконец, и сами горы, зеленые отроги которых вскоре уступили место унылым серым валунам и камню-голышу. Чем выше, тем круче становились склоны, исчезая постепенно в тумане. Прошли они по пути сквозь черную тучу (Найл ощутил на лице частые брызги; поднял руку, чтобы смахнуть, а кожа, оказывается, сухая).
Туман неожиданно разорвался, и солнечный свет после него буквально ослепил. От пейзажа внизу захватывало дух: глубокие лощины, некоторые из них сходили в равнины по обе стороны гор; голые отвесные склоны с острыми как бритва уступами; белые яростные потоки, стремящиеся по склонам вниз, к небесно-голубым озерам в горных впадинах. Когда проплывали над одним из озер, через хрустально чистую воду просматривалось коричневое дно.
На склонах пониже виднелись островки зелени и кое-где разрушенные здания. Одно из них напоминало старинный монастырь с торчащим, будто бросающим вызов времени, шпилем колокольни; другое походило на разрушенную крепость. А в обширной долине меж двух куполообразных гор сохранились даже остатки городка. Едва у Найла возникало желание присмотреться ближе, паук послушно увеличивал объект, и появлялась возможность изучить его в деталях. Глядя сейчас вниз, Найл видел под собой брошенные дома без крыш и захламленные улицы: городок, несомненно, стоял в таком виде вот уж несколько столетий. Когда-то он был укреплен: его окружал вал с двумя караульными башнями. Присмотрелся внимательней, и стали видны закопченные стены домов и обугленные стропила. На берегу быстрой речки лежали прогоревшие остовы нескольких лодок. Рядом из окаменевшей грязи торчали, судя по всему, ребра скелета, а в паре метров от костей валялся череп.
- У этого места есть какое-то название?
- Люди называли его Сибиллой, по имени своей богини Луны.
- А кто его разрушил?
- Я не знаю. Это произошло в пору великой войны пауков с людьми, задолго до моего рождения.
- Но ведь у ваших сородичей существуют записи?
- Записи? Я не понимаю этого слова.
Тут до Найла наконец дошло, почему пауки так ничего и не знают о примерном нахождении владений мага. В отличие от людей, у них нет, похоже, легенд или традиций, лелеющих священную память о прошлом. Ясно было и то, что среди этого необозримого каменистого простора и голой вересковой пустоши фактически невозможно заприметить вход в подземный город, пусть хоть армаде в тысячу тысяч паучьих шаров.
Подземный город Дира оставался нераскрытым долгие годы, даром что пастухи рисковали каждый день, выгоняя пастись стада муравьев. К тому же туманные эти холмы с их пещерами и скалистыми выступами давали куда больше защиты, чем залитый яростным солнцем ландшафт пустыни на берегах большого соленого озера.
- Мы можем подняться выше?
- Разумеется.
Спустя секунду тот же пейзаж они обозревали по меньшей мере с трехкилометровой высоты. Отсюда было видно, что горы тянутся на север подобно гигантскому позвоночнику, отклоняясь в конечном итоге на северо-восток. По обе стороны стелились до самого моря обширные плоскости равнин; та, что к востоку, была сплошь испещрена реками и озерами, а с севера оторачивалась холмами.
С такой высоты было видно, что в двух местах хребет переломан широкими долинами, до ближайшей из них примерно с десяток миль.
- Вон там, - указал на долину Асмак, - пролегает граница владений Смертоносца-Повелителя. Мы называем то место Долиной Мертвых.
- А кто обозначил, что граница проходит именно там?
- Сам Смертоносец-Повелитель, кто же еще.
- Вы когда-нибудь залетали за нее?
- Лишь на несколько миль. А дальше и смысла нет.
Найл понимал его логику. Горы за Долиной Мертвых выглядели угрюмей и неприветливей тех, что остались к югу.
- Пожалуйста, перенеси меня туда.
Мелькнув со скоростью мысли, они зависли над широкой зеленой долиной, окаймленной руслами двух рек. Вероятно, Долина Мертвых, втиснутая меж склонов полукилометровой высоты, была порождением ледника. Но что тотчас привлекло внимание Найла, так это идущая по дну долины (к северу от озера) зубчатая стена. Такой стены Найл еще не видел. Болотно-зеленая, под цвет пейзажа, она насколько хватало глаз тянулась от морского берега с востока на запад. Стена была абсолютно глухая - ни дверей, ни ворот. Асмак, реагируя на любопытство Найла, начал снижаться, пока они не очутились у стены, сложенной из грубо отесанных, скрепленных раствором каменных блоков. Поверхность была плоская и в ширину метров восемь, с низким парапетом по обе стороны. Южная сторона, отметил Найл, идет вниз чуть полого, в то время как северная - около сорока метров высотой - обрывается просто отвесно. Через каждые двести-триста метров стена перемежалась прямоугольной башней, метров на пять выше самой стены. Теперь Найл висел всего на несколько метров выше одной из башен, и было видно, что это вроде бы караульная, со сквозным проходом. Как и вся стена, башня словно дышала грозной мощью.
- Кто воздвиг эту стену?
- Не знаю. Говорят, она стояла еще до нашего владычества. Может, люди, что построили вон то.
Последовав за взором паука, Найл впервые заметил на полпути вверх по круче какие-то сооружения. Они были под цвет камня - такие же серовато-голубые - сразу и не заметишь. Сооружений этих, высеченных из цельных скальных глыб, насчитывались десятки - может, сотни. У Найла мурашки поползли по спине.
- Это не может быть город мага?
Перед глазами поплыло: паук сдавал высоту по наклонной.
- Ни за что. Эти строения пустуют с незапамятных времен.
Найл долго и неотрывно созерцал долину. Уже одно озеро внушало благоговейный ужас. Его крутые берега обрывались в воду, темная поверхность которой выдавала неимоверную глубину. Впечатление такое, будто земная кора лопнула при гигантском землетрясении, и впадина заполнилась водой.
- А далеко место, где расшибся Скорбо?
- Бон там, в Серых Горах,- паук указал на горы к северу.
Одновременно с тем вид сменился, так что они теперь смотрели на горы как бы сверху. В отличие от южных отрогов, эта часть хребта выглядела куда более сурово и неприступно. Некоторые из пиков были остры как гвозди, другие имели верхушки плоские, будто у вулканов. Фантасмагорическое нагромождение; совсем не то, что горный пейзаж в пустыне Северного Хайбада, где прошло детство Найла.
Место падения, на которое указывал сейчас Асмак, представляло собой высокое плато меж двух заснеженных пиков; место голое и угрюмое, усеянное крупными каменными обломками.
- Он тебе рассказывал, как это произошло?
- Да. Сказал, что его накрыла буря, и ветер был такой, что он не справился.
Найл пристально оглядел неприглядный пейзаж.
- А что случилось с шаром?
- Порвался о скалы.
Немудрено: у некоторых выступов края острее бритвы.
- И куда потом делся шар?
Вопрос, видимо, всерьез озадачил Асмака. На плоском этом плато светлое полотнище было бы ясно различимо и с пятисотметровой высоты.
- Что-то не припомню, чтобы я его видел.
При этих словах до Найла дошло, что смотрит-то он не на само плато, а лишь на его умозрительный образ, отраженный в паучьем уме. Найл рассмеялся над собственной забывчивостью.
- Извини. Было глупо с моей стороны. Асмак же ответил вполне серьезно:
- А ведь ты прав. Никто из дозорных после облета не докладывал, что видел сдувшийся шар. Но зачем было бы Скорбо лгать?

Предыдущая страница 8 Следующая страница


9 Колин Уилсон

- Может, он и не лгал. Просто кто-то припрятал шар, чтобы не было известно, где произошло крушение.
- По-твоему, это маг?
- Вполне возможно. Тут паук понял намек.
- Ты полагаешь, Скорбо стал изменником?
- Я полагаю, что он попал в руки врага. Он что-нибудь рассказывал о том, что было с ним, когда все это приключилась?
- Он сказал, что сильно поранился и переждал в укрытии бурю. Он и в самом деле изувечил себе вторую правую лапу - я лично видел.
Найл пристально изучал странный пейзаж - массивную стену, протянувшуюся насколько хватает глаз в обоих направлениях; высеченный в горном склоне безмолвный город; теряющиеся вдали туманные горные вершины, отчасти застеленные снегом. Город по-прежнему казался самым реальным обиталищем мага. Люди, вытесавшие эти сооружения из цельного камня, да неужели не продолбят ходы внизу?
Паук, уже прочитав мысли Найла, выразил несогласие:
- Такой труд не завершился бы и в тысячу лет.
- Даже у тех, кто воздвиг такую стену?
- Стена - дело несложное. Требуется лишь достаточное число рабов. Пробиться же через сердцевину горы было бы по силам лишь великанам.
Ум Асмака наглядно передал неимоверность такого труда: образ громадных пауков (именно так Асмак представлял себе великанов), долбящих каменную твердь, и несметную армию рабов, оттаскивающих подальше обломки, чтобы непонятно было, откуда эти камни взялись.
Найл пристально смотрел на более низкие западные отроги.
- Где бы это могло быть? Ты знаешь эти горы как никто другой. Нет ли какого-то места, способного служить входом в подземные владения?
- Я не знаю ни одного.
Найл долгое время пытливо озирал заснеженный гористый пейзаж, словно пытаясь выведать из него желанную тайну. Асмак почтительно ждал, готовый отвечать и на дальнейшие расспросы, но вместе с тем по мыслям паука чувствовалось: напрасные старания.
- Благодарю, военачальник, - сказал наконец Найл.
Услышав эти слова, паук перестал воздействовать на воображение Найла, и тот, словно очнувшись, понял, что по-прежнему стоит на крыше башни.
Стояла такая темень, что у Найла на секунду мелькнула шальная мысль, не находится ли он в какой-нибудь холодной темнице. Но вот он ощутил на лице ветер, а сверху разглядел звезды - шляпками медных гвоздей на черной двери. Как-то даже не верилось, что уже опустилась ночь и что странный умственный вояж, следовательно, длился явно больше часа. Когда ум окончательно освоился, Найл. почувствовал, что лежащая на парапете рука полностью онемела: безвольно повисла и давай зудеть да покалывать. В остальном он чувствовал себя уютно и бодро, даже открытое ветру лицо было приятно теплым.
Паук уловил его недоумение, но из вежливости не спрашивал, в чем дело.
- Ветер холодный, - вслух заметил Найл, - а мне вот тепло.
Это замечание, в свою очередь, сбило с толку паука: тот посмотрел так, как смотрит недоуменный человек. И тут Найлу стало понятно. Сила воли помогает паукам никогда не чувствовать холода; когда температура падает, они, сосредоточившись, усиливают кровообращение. А так как сознание у них обоих было связано напрямую, усилие Асмака передалось и Найлу.
Когда глаза привыкли к темноте, Найл разобрал, что шагах в десяти от них стоит Грель - в такой же позе, что и час назад, когда только что вышли на крышу. Найл в который уже раз молча подивился неистощимому терпению пауков.
От ночного ветра начинал уже пробирать холод. Найл, повернувшись, первым двинулся к лестнице.
Комната, где работали люди, была пуста: разошлись по домам. Полотнище шара, над которым они работали, было аккуратно сложено в углу комнаты. Так как стульев не было, Найл подошел и сел на него.
- Ты тоже летал вместе с нами? - спросил Найл у Греля.
- Да, господин.
Видно, оно и в самом деле было так. Никаких "полетов" в буквальном смысле, просто Асмак с помощью телепатии излагал зрительную информацию, придавая ей достоверность, А Грель тоже слушал "рассказ", как любой нормальный ребенок.
- Ты когда-нибудь летал на шаре? - поинтересовался Найл.
- Только раз, когда был еще маленьким. Отец взял меня с собой полетать над горами. - Грель мысленно передал панораму северных гор.
- Если б тебе пришлось искать владения мага, где бы ты начал?
Найл спросил наобум, понимая, что вопрос трудный, и был удивлен, когда паучок без колебаний ответил:
- У подножия гор.
Такая мысль интриговала. Найл-то думал о входе через кратер какого-нибудь погасшего вулкана или, может, под городом, высеченном в скале.
- Почему у подножия? - осведомился он. Грель затруднился объяснить, но в уме изобразил реку, текущую в толще горы.
- Тебе известно что-нибудь подобное? - повернулся Найл к Асмаку.
- Нет, господин. Но я опять-таки ни разу не был за большой стеной. Мне выслать дозоры, чтобы разведали земли дальше к северу?
Найл, подумав, покачал головой.
- Не надо. Это может насторожить врага. Он поймет, что мы его разыскиваем.
Найл возвратился мыслями к Большой стене. Кто возвел ее и для чего? Уж так ли случайно Скорбо упал именно вблизи нее?
- Смертоносец-Повелитель, по-твоему, знает, кто возвел ту стену?
- Нет, господин.
- С чего ты это взял?
Ответ Асмака прозвучал единым просверком мысли, таким глубоким и объемным, что выразить нечто подобное на человеческом языке было бы просто невозможно. Этим сполохом мыслительной энергии Асмак как бы высветил совокупный паучий ум изнутри: пристальный интерес ко всем живым существам и полное безразличие к таким неодушевленным предметам, как стены. Асмак не делал секрета из того, что интерес к живым существам обусловлен заботой пауков о пище, удовольствием от поглощения жизненной энергии. Не скрывал и того, что поглощение жизненной энергии считается у них главной движущей силой эволюции. Для людей пища - лишь набор химических веществ, не дающий угаснуть, для пауков она - источник самой жизни. Это была лишь часть того, что впитал Найл, вместе с тем он осознавал и абсурдную скудость человеческого языка, и богатство оттенков отношений между пауками.
- Получается, среди вас нет никого, кто хранил бы знание о прошлом?
- Почему, есть. Но только что касается прошлого нашего рода.
- Так может, Большая стена и есть часть вашего прошлого?
- Это так, мой господин.
Найл удовлетворенно отметил, что постепенно осваивает навык передавать мысль единым высверком.
- Большая стена, видимо, была воздвигнута людьми. Ты согласен?
- Но какими людьми? Людям, жившим на Земле до вашего пришествия, такая стена была ни к чему. У них были летательные аппараты, способные молниеносно переносить их по воздуху, и оружие, способное обращать мощнейшую стену в пыль.
- Но не всегда же люди были так могучи за счет машин?
- Не всегда. Люди давнего прошлого строили стены одна мощней другой. Но стены те давно уже рассыпались в прах. Эта же выглядит так, будто ее построили сравнительно недавно.
- Просто удивительно, насколько тонок человеческий ум, - не сдержался от замечания паук.
Найл в очередной раз осознал забавную ограниченность паучьего ума: при всей проницательности и сметке, паукам очень трудно дается логическое мышление.
- У вас в роду есть кто-нибудь, чьи имена воспеты в истории?
- Из прошлых? Великими считаются Хеб Могучий, Квизиб Мудрый, Грииб Скрытный, Касиб Воитель...
- А среди живых?
Пауза. Асмак словно подыскивал подходящие слова. Наконец произнес:
- Их знание продолжает жить.
- Так вот, как бы мне к нему приобщиться?
- Надо войти в их присутствие.
- Как это? - Найл был сбит с толку. Паук медлил, соображая, словно не мог толком понять, о чем это Найл.
- Ты не желаешь этого прямо сейчас, господин?
- Если можно,- ответил Найл сбивчиво.
- Правитель в этом городе - ты. Тебе можно все.
- Тогда я хотел бы поговорить с теми пауками, которые знают историю вашего рода.
Асмак присел в почтительном полупоклоне. Затем повернулся к двери, жестом указывая Найлу идти следом.
Когда спускались по лестнице в прихожую, Найл испытывал опасение, что привел своими расспросами к какому-то недопониманию, суть которого самому неясна. Тем не менее, в поведении Асмака было что-то крайне любопытное. Любопытство усилилось, когда вместо того, чтобы пройти по плитам пола к выходу, Асмак повернул направо и начал спускаться дальше. Найл очутился в полной темноте и, совершенно растерявшись, невольно схватился за стену. Спустя секунду, когда лестница сделала очередной поворот направо, он сделал шаг не в ту сторону и споткнулся; упасть не дал Грель, уцепив Найла передней лапой за пояс. Асмак, моментально смекнув в чем беда, пришел на помощь. Темнота как бы растаяла, мягко осветившись; стало видно лестницу впереди.
Прошло несколько секунд, прежде чем до Найла дошло, что темень как была, так и осталась, просто паук передает мысленную картину того, что вокруг, как и при "полете" над горами.
Найл ожидал, что его заведут в какой-нибудь подвал или подземелье, вместо этого провожатые несколько раз свернули направо и продолжали спускаться. Когда спуск, наконец, закончился, над головами у них пролегала толща высотой, пожалуй, с саму башню.
Коридор, в котором очутились, был около двух метров в ширину и три в высоту; сводчатый потолок и стены из неотесанного камня, грубо вделанного в раствор. Асмаку из-за роста приходилось идти подобравшись, чтобы не задеть стену или потолок; было ясно, что коридор построен не пауками и не для пауков.
В десяти метрах по ходу коридор перегораживала массивная дверь, доски которой стягивали полосы кованого железа. При их приближении лязгнули засовы, и дверь распахнулась. За ней стоял бойцовый паук, который тут же распростерся перед Асмаком. Тот тоже ответил каким-то приветствием (пауки всегда в этом отношении очень скрупулезны), затем "боец" сунулся в стенную нишу, давая место для прохода. Найл на секунду проникся жалостью к восьмилапому, час за часом неотлучно простаивающему в этой холодной темноте, и только тут вспомнилось, что все пауки в этом городе так или иначе связаны между собой, так что никто из них не бывает ни забыт, ни заброшен. Это люди, наоборот, заслуживают жалости.
Воздух был застоявшийся и отдавал плесенью. Кроме того, стоял жуткий холод. Впрочем, Найлу он не доставлял неудобства - от контакта с Асмаком по телу разливалось приятное тепло, как после хорошей разминки в зимний день.
И не только это: несмотря на то, что туловище паука фактически загораживало вид, все равно коридор "просматривался" на существенное расстояние. Впечатляло то, насколько хорошо Асмаку известен буквально каждый сантиметр коридора: картина передавалась с такой точностью, словно коридор в самом деле был освещен. Кое-где стены уже требовали основательного ремонта, на полу лежали каменные глыбы. На одном из участков проседал потолок, и его подпирали деревянные балки, а их - плотно вбитая меж стен лесина, лежащая на полу. Подобные препятствия Асмак огибал без малейших колебаний. В одном месте коридор пресекался с ходом помельче, идущим под наклоном вниз. Пол возле него был покрыт слизью с неприятным гнилостным запахом. Асмак мгновенно предупредил "скользко!", Найл двинулся осторожнее и благополучно миновал этот пятачок.
До поры Найл разделял умственное состояние паука как сторонний наблюдатель. Передаваясь напрямую, ментальность Асмака воспринималась четче, чем человеческий голос, но, в принципе, таким же образом. А теперь, расслабившись, Найл почувствовал, что собственное сознание смешалось с паучьим настолько, что теперь трудно определить и границу. Не совсем обычное ощущение. Сознание Асмака было настолько "прочнее", чем его собственное, что с невольной обостренностью чувствовались уязвимые места человеческого ума. Вспомнилось состояние, которое возникает от использования медальона, усиливающего волю. Но от медальона наступает истощение, он забирает энергию. Паучье же сознание имело грандиозную, неистощимую силу, обновляющуюся каким-то образом через живую увлеченность. Все это вызывало светлую радость, но тем не менее Найл ею не обольщался. Было что-то жесткое и своекорыстное в этом цепком сознании, оно никак не утоляло некую потаенную жажду по утонченности и сложности...
Из этих размышлений Найла вывело неожиданное осознание, что они уже не идут больше по рукотворному коридору. Тот расширился, а стены по обе стороны были теперь вроде бы из скальной породы - не то мел, не то известняк. Пол под ногами неровный, хотя во многих местах видно, что он специально нивелировался инструментом. Еще через сотню метров это был уже по сути не коридор, а широкая галерея, свод которой подпирали неровные колонны все из той же белой породы. Очевидно, галерея была проточена водой в какую-нибудь отдаленную геологическую эпоху. Неровный пол по-прежнему покрывали мелкие лужицы. Прошли по одной - глубина по щиколотку, а вода холодная как лед. Сверху размеренно шлепались капли, звук в тишине расходился необычайно гулко.
Они шли уже с полчаса и одолели, наверное, не меньше двух миль. Найл стал невольно прикидывать, в каком направлении они сейчас движутся. Его немой вопрос "подслушал" Асмак и сразу же выдал, что идут они строго на восток. Найл прикинул: значит, должны находиться где-то под "индустриальной зоной", к востоку от главной площади.
Через десять минут до слуха донесся странный отдаленный гул. По мере того как звук нарастал, становилось ясно, что это шум несущейся воды. Несмотря на повышенный тонус, не так-то просто было подавлять растущую взвинченность. Не из-за какого-то недоверия к Асмаку, от которого Найл теперь зависел полностью, но просто из инстинктивной боязни перед неизведанным. Стоило прямо-таки большого усилия сдерживать опасения, что Асмак не задумал какой-то каверзы.
Через несколько секунд воздух затопил шум бегущей воды, ровный и непрерывный. Они, замедлив шаг, остановились на берегу широкой реки. Темная вода неслась стремительно, но настолько гладко, что лишь отдельные взвихрения поверхности выдавали недюжинную скорость. Найл с облегчением увидел, что через реку переброшен металлический мостик с перильцами по обе стороны реки. Вода, когда переходили, неслась под самыми ногами. На середине моста, сделанного из сварных листов металла, шум был просто оглушающим; впечатление такое, что где-то в четверти мили вниз по течению бушует водопад. Асмак, видно, тоже нервничал: он, как и все смертоносцы, испытывал естественную неприязнь к воде.
По ту сторону вид менялся, белую породу сменила темная, похожая на гранит. Теперь они пробирались уже не по коридору, а по какой-то щели в скальной породе; которая образовалась, вероятно, от землетрясения или извержения вулкана. И тут сердце Найла сжалось от безотчетного страха. Плоскость под ногами кренилась влево и идти приходилось крайне осторожно, чтобы не поскользнуться. Эта "дорога" петляла и изгибалась меж двумя совершенно отвесными стенами. Шум воды вскоре стих позади, и они снова пробирались в тишине, в которой шаги Найла звучали зловеще гулко (пауки, не в пример ему, ступали мягко как кошки).
Судя по благоговейному предощущению, пробудившемуся у Асмака, цель была уже недалеко. Природа этого чувства легко угадывалась, стоило проникнуть на более глубокий уровень сознания Асмака, но Найл понимал, что такое бесцеремонное вторжение вызовет определенное неодобрение паука.
Высота прохода между отвесными стенами все сужалась, пока, наконец, не образовалась эдакая стреловидная арка. Камень под ногами, судя по всему, пытались сровнять, но его твердость сводила все усилия на нет, поэтому ступать приходилось осторожно, чтобы ненароком не подвернуть ногу. У Греля и Асмака такой проблемы не было: лап столько, что споткнуться никак невозможно. Между тем проход все сужался и обоим приходилось подгибать ноги, а брюхом прижиматься к самому полу. В одном месте зазор составлял от силы полтора метра, надо было нагибать голову, чтобы не стукнуться о свод. Асмаку, чтобы протиснуть свое внушительное туловище между стен, приходилось двигаться очень медленно. Стены, казалось, давили, становилось страшно, и тут вдруг проход, резко расширившись, подошел к концу, Найл очутился в большой пещере, с высотой свода, пожалуй, метров двадцать. Какой-нибудь другой выход на глаза не попадался, стены были абсолютно глухие. Но пещеру Найл сознавал лишь постольку, поскольку "видел" ее через ум Асмака; как и в логове Смертоносца-Повелителя, здесь было столько тенет, что через их хитросплетение не проник бы и самый яркий свет. Тенета широким занавесом свисали со свода к полу, отдельные волокна, толстые как канаты, тянулись через свод горизонтально. Но это были не те тенета, какие часто можно видеть над городскими улицами, эти - сразу бросалось в глаза - были созданы проницательным разумом высшего порядка, и странная симметрия в них имела некое чрезвычайно важное значение для паучьего ума. В отличие от пыльных тенет обиталища Смертоносца-Повелителя, эти выглядели свежими и эластичными. Был даже намек на запах - какой-то растительный - и влажное поблескивание. Эта пещера, понял Найл, была своего рода паучьим святилищем, а паутина - некими ритуальными гобеленами, постоянно подновляющимися в знак поклонения,
Чуть слышные звуки сверху дали понять, что в глубине притаились пауки. В пещере стояла кромешная тьма, но Асмак был знаком с ее расположением так хорошо и так устойчиво контактировал с другими пауками, что все вокруг как бы освещалось тусклым сумраком, отчего видимость была вполне сносная. Чувствовалось, что пауки все как один юного возраста - иные даже младше Греля - и что в общей сложности их там примерно дюжина. Что это юнцы, было видно сразу: вон как разволновались, возбудились, стоило нарушить их уединение; паук постарше, безусловно, сдерживал бы свои эмоции. Ясно было и то, что они сгорают от любопытства, видя перед собой человека.
Асмак несколько минут стоял неподвижно, ожидая, когда улягутся суета и волнение. У пауков не бывает такого, чтобы обмен приветствиями проходил торопливо или скомкано - у них это и дело чести, и часть природного инстинкта. А Найл тем временем получил возможность подробнее разглядеть пещеру.
Осматривая дальнюю стену, он различал уступчатый скат, отдаленно напоминающий высеченную из скалы лестницу. Не исключено, что этой пещерой когда-то пользовались люди. Паукам, несмотря на вес, не составляло труда взбираться по этим уступам. Еще в стенах на уровне пола смутно виднелся ряд глубоких ниш, похоже, пустых. Так как все ниши были примерно одного размера и находились друг от друга на одинаковом расстоянии, было ясно, что продолблены они руками людей.
Найл был несколько обескуражен. Он ожидал увидеть какого-нибудь пожилого паука, который мог бы ответить на вопросы о Большой стене. А тут - сплошь мелкота, не достигшая, выражаясь человеческим языком, половой зрелости.
Наконец Асмак заговорил. Его обращение прозвучало как приветствие. Паучки после приличной паузы отозвались хором. Любопытство по-прежнему владело молодыми паучками, но коллективный импульс помог его пригасить. Приветствие как Асмака, так и паучков представляло собой моментальный обмен импульсами, что были сродни поклону или рукопожатию у людей. Тут Асмак намеренно перешел на человеческий язык - то есть на частоту, на которой паучки обычно общаются с людьми.
- Персона, которую я с собой привел, - почетный паук. - Асмак произнес именно "персона", а не "человек": "человек" для пауков - слово уничижительное, все равно что "свинья" у людей.- К тому же он правитель нашего города.- Последняя фраза вызвала среди паучков изумленное шушуканье, и Найл сделал вывод, что они ничего не знают о событиях прошедших шести месяцев. Из чего, в свою очередь, следовало, что паучки живут в этой промозглой темени со времен рабства. Что это - заточение за провинности или некое схимничество? Последнее казалось наиболее вероятным.
- Наряду с этим, - заключил Асмак, - он - избранник богини, а следовательно, наш хозяин.
Несколько секунд стояла полнейшая тишина, не прерываемая даже сбивчивыми импульсами изумления. Затем до слуха донеслось тихое шуршание: по волокнам паутины спускались на пол лохматые тела. Через несколько секунд Найл был окружен пауками, церемонно пригибающими животы к земле в знак повиновения. Найл стоял смущенный и растерянный, понимая вместе с тем, что ничего не поделаешь: ритуал есть ритуал и ни в коем случае нельзя проявить намека на сконфуженность, будет расценено как неуважение. Пока все это шло, Найл понял, что какой-нибудь ответ ожидается и от него самого. И тогда он произнес вслух:
- Приветствую, - мысленно сопроводив слова образом великодушия и щедрости.
- Приветствуем, повелитель, - словно эхо донеслось в ответ. Тотчас послышалось сухое шуршание: паучки, вбирая шелковистые нити, возвращались к себе в тенета. Вместе с тем Найл почувствовал, как тело окутало приятное тепло, будто дыхание весеннего ветерка, и понял, что так отражается на самочувствии изъявление любви и уважения паучков. Растерянность прошла, уступив место ответном чувству приязни и теплоты. Словно некий барьер в душе рухнул, и Найл впервые понял, что значит быть доподлинно "почетным пауком".
Асмак вновь заговорил:
- Знает ли кто-нибудь из вас историю Большой стены в Долине Мертвых?
Найл несказанно удивился такому вопросу. Что могут знать эти юнцы об истории своего древнего рода? Сами паучки сразу же озадаченно притихли - видно, стушевались. Но вот после долгой паузы сверху из темноты послышался голос:
- Мне кажется, ее могли воздвигнуть в эпоху Хеба Могучего.
- Очень хорошо, - сказал Асмак. - Давайте сообщим, что можем. Ты хранитель Хеба?
- Нет, господин, я,- послышалось из другой части пещеры.
- Ладно. Возьмите нас к нему.
Найл был попросту ошарашен. Чувствительность к ауре живых существ однозначно свидетельствовала, что кроме них в пещере никого нет. На пол с тихим шуршанием спустился совсем небольшой паучок. Когда он присел в ритуальном поклоне, Найл разобрал, что это совсем еще ребенок,- семилетка, по человеческим меркам. В силу возраста у него даже еще не развились ядовитые клыки. С Найлом он говорил сбивчиво, видно, не привык еще к человеческой речи.
- Прошу следовать за мной, господин.
Паучок двинулся в сторону одного из ниш-альковов, которые Найл успел уже заметить. Асмак посторонился, давая Найлу пройти, сам двинулся следом. Идущий впереди паучок, демонстрируя почтительность, "управлял" ногами Найла, чутко предупреждая, куда ступить меж толстых крепежных тенет, натянутых вдоль пола. Сам альков был скрыт за заграждением из тенет, представляющих собой миниатюрный лабиринт. Пробравшись через их хитросплетения, Найл оказался перед входом в пещеру глубиной метров восемь. Почти дойдя до противоположной стены, он почувствовал, что сворачивает за угол. Проход здесь сужался, и потолок становился ниже. Еще один поворот, и открылся зев невысокой ниши, не больше пяти метров в ширину. Грубо отесанные стены поблескивали от влаги. У дальней стены стоял невысокий каменный алтарь, на котором лежало что-то округлое. Перед алтарем, подогнув ноги под туловище, лежал паук. Мелькнула мысль, что это и есть тот самый, кто ответит на вопрос, но когда паук поднялся на ноги, стало видно, что это вообще ребенок.
Подойдя к середине алькова, они остановились. На секунду провожатый прервал телепатический контакт, и свет моментально померк. Через секунду контакт возобновился, в альков забрался Асмак. В эту секунду Найл с изумлением осознал, что округлый предмет на алтаре - не что иное, как усохшие останки мертвого паука. Они лежали на некоей подушке из тенет, ссохшиеся лапки напоминали сломанные стебли, а лишенное волос кожистое туловище испещрено было трещинами и лоснилось от возраста как выскобленная кожа.
- Ты находишься в присутствии Хеба Могучего, - произнес Асмак и согнулся до самого пола. Найл после секундного колебания сделал то же самое.
Найл пребывал в растерянности. Он и представить себе не мог, что великий Смертоносец-Повелитель мог, оказывается, быть таким маленьким. По преданию, Хеб был стооким чудищем, способным перекусить человека пополам одним ударом громадных челюстей. Этот же, фактически, был чуть больше домашней кошки; даже если распрямить ему лапы, и то едва дотянет до метрового роста.
Через несколько секунд Асмак выпрямился, то же самое сделал и Найл. Вид Смертоносца-Повелителя попросту зачаровывал. Ребенком Найл частенько вздрагивал от страха, когда дед Джомар рассказывал легенды о жестокости и кровожадности Хеба, о том, как тот однажды устроил ритуальную казнь-пиршество, на котором была парализована паучьим ядом тысяча человек, которых потом пауки поедали несколько дней. В другой раз Хеб лично обезглавил челюстями сотню узников. Сейчас было видно, что по крайней мере эта история - чистый вымысел: в клыках Хеба, если их выпустить, длины было от силы сантиметров пять.
- Ты желаешь говорить с Великим напрямую или от твоего имени лучше изъясняться мне? - спросил Асмак. Найл посмотрел на него с замешательством.
- Но как... - Найлу пришлось сделать над собой усилие, чтобы не заикаться,- ведь Великий же, ясное дело, мертв?
- Нет, повелитель, он не мертв. Равно как и не жив. Найл, не отрываясь, смотрел на округлую мумию.
- Ни жив, ни мертв? Но разве такое в самом деле бывает?
В ответ Асмак метнул еще один просверк информации, калейдоскопом развернувшийся у Найла в уме. Заключенная в нем мысль была настолько невероятной, что Найлу пришлось осваивать ее нарочито медленно. Оказывается, Асмак, говоря, что Хеб Могучий ни жив, ни мертв, имел в виду именно это, ни больше ни меньше. Да, действительно, тело его мертво вот уже многие столетия, как и большая часть его мозга. Однако та часть мозга, в которой сохраняется информация, подпитывается жизнью. Поэтому память Хеба - своего рода архив, упрятанный в иссохшую оболочку,- доступна сородичам. Следить, чтобы в клетках памяти у Хеба теплилась жизнь, поручено молодой поросли, и те не дают ему умереть, подпитывая своей жизненной силой. Вот почему, оказывается, Найл ощущал в присутствии паучков теплоту и бодрость; природа этого - усиленное чувство почтения и любви. Именно таким образом паучки и не давали Хебу захиреть окончательно.
У Найла на глазах паучок вживился в мозг Хеба Могучего и стал нагнетать туда живительную энергию. Впервые в жизни Найл воочию убедился в "животворящей силе" любви. До сих пор он, естественно, предполагал, что любовь не что иное, как взаимно разделяемая эмоция. Теперь же она воспринималась как жизненная сила, существующая обособленно; сила, которую живое существо может напрямую сообщать другому в виде живительного энергетического потока.
С трудом поддавалось разумению лишь то, что усохший труп каким-то образом жив. Даже с помощью Асмака при всей своей чувствительности Найл не мог уловить и малейшего признака жизни; ее в повелителе Хебе было не больше, чем в какой-нибудь сгнившей коряге. Живительный ток паучка, казалось, уходил, будто вода в сухой песок. Удивляло то, что паучок явно ребячьего возраста способен нагнетать такой тугой напор энергии. Но тут, внимательнее настроясь на происходящее, Найл понял, что паучок не одинок в своих усилиях, он лишь передатчик совокупной жизненной силы, нагнетаемой всеми паучками в пещере. Этому вменялось лишь собирать ее в пучок и направлять, как садовнику, регулирующему струю из шланга.
На глазах у Найла мумия словно высветилась изнутри и прибавилась в размерах, минуты не прошло, как струя энергии буквально отрикошетила от нее, одновременно наполняя узкий альков чувством невыразимой искрящейся, неуемной радости - ощущение, чем-то схожее с тем бодрящим мерцанием, что наблюдалась среди кустов и соцветий возле кладовой Скорбо. Через несколько секунд стало ясно, что Хеб Могучий начинает сознавать происходящее вокруг. Найл уже ожидал, что мумия вот-вот шевельнется и распрямит свои лапы; мелькнула тревожная мысль, что высохшая до хрупкости оболочка может не выдержать и рассыпаться при первом же движении. У Найла отлегло от сердца, когда стало ясно, что мумия так же неподвижна, как и пять минут назад. Лишь очнувшийся ум озирал собравшихся с живым любопытством, как пробудившийся от глубокого сна. Почти сразу же он осознал присутствие Найла.
- Кто это?
- Это мессия, посланный великой богиней, - ответил Асмак.
Хеб оглядел пришельца с эдаким холодным любопытством, напоминающим первую встречу Найла с теперешним Смертоносцем-Повелителем.
- Это правда?
Полгода назад от произнесенного таким тоном вопроса Найл почувствовал бы себя неуютно. Теперь же, привыкший к почитанию и повиновению пауков, он равнодушно ответил:
- Так мне говорят.
- Похоже, ты возрастом немногим старше ребенка.
Хеб, судя по всему, ожидал ответа, но Найл стоял себе и помалкивал.
Смысл этого короткого диалога был одновременно и сложен, и до странности прост. Хеб знал двуногих лишь как врагов или рабов, следовательно, он никогда не встречал людей, подобных Найлу - таких, кто смотрел бы на него без всякого страха и раболепства и, судя по всему, абсолютно безразлично относился к тому, верят ему или нет. Более того, Найл смотрел на него как на равного, может, даже чуть свысока. Первые слова Хеба он воспринимал через сознание Асмака и других пауков, невольно разделяя их благоговение. Теперь же он включился в контакт напрямую, мгновенно оценивая характер Хеба. Это был, безусловно, характер деспота, основные черты которого - сила и хитрость. Хитрость того, кто дорвался до власти и не намерен ее уступать. Его уму несвойственна была тонкость Асмака или Дравига, и уж безусловно, не было в нем их обходительности. Вместе с тем он излучал могущество: даже "голос" Хеба был грубым и властным. Понятно, почему он был известен как Хеб Могучий. Учитывая его грубоватость и властность, это был виднейший паук, какого Найл когда-либо встречал.
Было ясно, что сущность этого двуногого чужака несколько озадачивает Хеба. Он сознавал разум Найла и с неохотой отдавал ему должное. Но вместе с тем он сознавал незрелость и неопытность Найла, так что сойдись они при жизни Хеба лицом к лицу, Хеб легко бы провел этого двуногого. Получается, восторг у Хеба смешивался с презрительным высокомерием. Все это ошарашивало Асмака, Хеб это чувствовал и от души веселился. Следовательно, в целом Найл и Хеб Могучий чувствовали себя на равных, остальные же были просто сторонними наблюдателями.
- Зачем ты явился сюда? - спросил Хеб.
- Задать тебе вопрос.
- Ладно, задавай.
- Я хочу знать, кто возвел Большую стену через Долину Мертвых.
- Я не знаю. Это было после меня. В душе возникло разочарование, то же самое, чувствуется, переживал и Асмак.
- Это все? - спросил Хеб.
- Нет, у меня еще один вопрос.
- Спрашивай.
- Правда, что ты был первым из пауков, кто познал тайны человеческой души?
Наступила тишина. Наконец Хеб спросил:
- Кто тебе это поведал?
- Мой дед. - Видя, что Хеб ждет дальнейших разъяснений, Найл продолжил: - Он рассказывал, что принц по имени Галлат влюбился в девицу Туроол. Но та была влюблена в небогатого вассала, которого звали Басат. Галлат попытался похитить ее из лагеря Басатэ, но его выдал своим лаем пес, и принца прогнали. Тогда, рассказывал дед, принц явился к тебе и предложил выдать в обмен на Туроол тайны человеческой души. Он научил тебя читать мысли людей, твои же воины как-то ночью напали на лагерь Басата и захватили его. Принц Галлат смахнул Басату голову, а Туроол, обезумев от горя, набросилась на паука, который ее и убил.
Рассказывая, Найл сознавал, что Хеб слушает его с глубочайшим вниманием. Точно так же, было ясно, слушают и Асмак, и паучок. Ясно было, что они желают продолжения, поэтому Найл - слышавший, кстати, предание настолько часто, что затвердил его наизусть - продолжал.
Дед рассказывал, что в это время пауки уже жили в этом городе и все стремились узнать тайну Белой башни. Ты обещал Галлату, что сделаешь его правителем над всеми людьми, если он поможет тебе разгадать ее. Галлат согласился и многих узников замучил, "пытаясь выведать у них нужные сведения. В конце концов одна старуха сказала, что даст ответ, если он пощадит ее мужа.
Она поведала Галлату, что тайна башни - в "ментальном замке": ум человека должен войти во взаимодействие со стенами башни, и тогда стены растают как дым. Это можно было сделать с помощью волшебного жезла. Такой жезл был у мужа старухи - он был вождем, и жезл считался символом его власти. Жезл этот Галлат у него отнял, и на следующий же день предрассветной порой - старуха сказала, что первый луч падет на потайную дверь в основании - отправился к Белой башне. Но не успел он приблизиться, как его швырнула наземь некая сила. Галлат попробовал встать - опять то же самое. На третий раз он простер обе руки и крикул: "Я приказываю тебе открыться!". Но едва Галлат коснулся башни тем волшебным жезлом, как сверкнула ослепительная вспышка, подобная молнии, и от мятежного принца осталась лишь кучка пепла.
Тут Найл приумолк, решив деликатно опустить самую концовку рассказа. Но Хеб явно догадывался, что это еще не конец, и настойчиво ждал, что будет дальше. Найл, поборов смущение, закончил.
Услышав о том, что произошло, ты казнил всех своих узников, включая и того старого вождя с женой. А тайна Белой башни так и осталась неразгаданной.
На этот раз Найл дал понять, что рассказ действительно подошел к концу. Тем не менее пауки все еще долгое время молчали. Наконец Хеб сделал мысленно жест, удивительно напоминающий покачивание головой впечатленного человека, и произнес:
- Ты вещаешь языком шивада.
- Шивада? - Найл впервые слышал такое слово.
- Шивад - это тот, кто вещает словами мудрости, как советник Дравиг,- пояснил Асмак.
Найл был польщен и вместе с тем слегка сбит с толку: в рассказе вроде бы не было ничего особо мудрого. И тут при взгляде на молоденького паучка кое-что стало проясняться. Тот слушал с упоением ребенка, завороженно слушающего сказку. До Найла со всей неожиданностью дошло, что искусство повествования для пауков, очевидно, нечто небывалое. "Разговаривая" друг с другом, они выдают сразу всю информацию единым импульсом. В таком случае получается, что им не приходится "предвкушать" продолжения: весь объем информации выстреливается разом, вместе с началом и концом. Говоря о "мудрости", Хеб имел в виду сложное искусство сдерживать и контролировать ум, разворачивая мысль определенной цепью образов.
Удивительно, вроде бы человеческий язык, несмотря не все свои непреложные ограничения, кажется паукам в некотором смысле превосходящим их собственный способ общения.
Поскольку Хеб, очевидно, был поглощен собственными мыслями, Найл, немного подождав, спросил:
- Ну так что, это история правдива?

Предыдущая страница 9 Следующая страница


Живые мертвые 10

- Правдива? - Смертоносец-Повелитель, похоже, несколько опешил от такого вопроса.
- Принц Галлат на самом деле существовал?
- Человек по имени Галлат, безусловно, существовал. Но это был вовсе не принц. Он был раб - мой раб.
- И он научил тебя понимать человеческую душу?
- Нет. Но он научил меня понимать человеческий язык.
- И как это произошло?
Задавая все эти вопросы, Найл не пытался облекать их в слова. Например, спрашивая, существовал ли Галлат, он просто передавал общий образ с вопросительными оттенком. Спрашивая, "как это произошло", он просто послал вопрошающий импульс. В сравнении с устным изъяснением способ радовал своей экономичностью.
Посланный, увы, в таком режиме ответ Хеба был настолько ошеломляющим по объему информации, что оказался выше понимания; Найл даже поперхнулся. Хеб понял его растерянность и как можно более внятно (но опять-таки на "паучьем" языке, который, судя по всему, предпочитал человеческому) передал послание:
- Прошу прощения. Пробую еще раз.
Вторая попытка вышла более размеренной. Вначале возникла панорама голого сумрачного пейзажа, укрытого снежным саваном, затем - силуэты пауков, корчащихся по пещерам и развалинам в попытке укрыться от ледяного ветра. Эти образы сопровождались своего рода фоновой информацией, напоминающей задний план картины, который можно рассматривать как самостоятельно, так и вместе с остальным полотном.
В переложении на человеческий язык Хеб рассказал примерно следующее:
- В ту пору, когда я родился, мир страдал от великого оледенения. Миллионы моих сородичей умерли, не достигнув зрелости. Снег падал день и ночь, а ветер беспрестанно менялся, так что отыскать убежище было почти невозможно. Небо постоянно было темное, за долгие годы все уже отвыкли от света.
Становилось сразу же ясно, что Хеб повествует о периоде непосредственно после того, как Землю овеяла хвостом комета Опик. О "великой зиме" Найл знал из уроков истории в Белой башне. В двадцать первом веке новой эры Земля оказалась под угрозой гибели от радиоактивной кометы. Большая часть человечества тогда на громадных космических транспортах пустилась в девятилетнее плавание со скоростью в половину скорости света к планете в звездной системе Альфа Центавра. Ту планету поселенцы окрестили Новой Землей.
Ядро кометы пролетело фактически более чем в миллионе миль от Земли. Хвост же задел земную атмосферу, уничтожив девять десятых всей фауны. Гравитационное поле кометы вызвало возмущение в лунной орбите, вызвавшее в свою очередь бурный всплеск вулканической активности на Земле. Атмосфера подернулась дымкой настолько плотной, что на пути солнечного света возник непроницаемый барьер. Планета вошла в эпоху нового оледенения, длившегося до тех пор, пока пылевые частицы постепенно не осели на Землю. Спустя двести лет после катаклизма ледовые поля начали отступать, сменяясь противоположными климатическими факторами, превратившими земную поверхность из холодильника в теплицу.
Комета, принесшая разрушение, привнесла и новую форму жизни. Последняя явилась с планеты Альфа-Лира 3, третьей в солнечной системе голубой звезды Вега, что в созвездии Лира, на расстоянии двадцати семи световых лет. Сила гравитации на той планете была такой непомерной (в сотню раз больше чем на Земле), что человек на ее поверхности весил бы десяток тонн и не мог бы даже приоткрыть веки. Единственной разумной, способной к развитию формой жизни в подобных условиях были исполинские шарообразные создания, схожие по форме с земными овощами.
Сто пятьдесят миллионов лет назад систему Веги прошил осколок расширяющейся галактики, вызвав на Альфа-Лира 3 катастрофические смещения геологических пластов и "сковырнув" сегмент величиной почти с Землю. Этот кусок бороздил пространство следом за звездным астероидом до тех пор, пока много миллионов лет спустя чуть было не столкнулся с кометой Опик (ее ядро составляло около пятидесяти тысяч миль в диаметре), угодив ей в хвост. Так семена растительной формы жизни с планеты Альфа-Лира 3 попали на Землю. Большинство из них упало в пустынях и возле полюсов и погибло. Лишь пятерым особям удалось прорасти, одному из них, в частности, в климатически благоприятном районе Великой дельты. Гравитация на Земле была намного слабее, чем на той планете, поэтому молекулярные процессы шли с неимоверной быстротой, и растения в Великой Дельте вымахали до исполинских размеров; полузарытые в землю, они напоминали округлые холмы.
У этих исполинов были развиты телепатические силы, на их родной планете эволюция была коллективным усилием. На Земле же их развитие вскоре застопорилось, поскольку всего лишь впятером эти сверхсущества не могли создать достаточно мощное ментальное поле.
Выход у пришельцев был один: ускорив эволюцию некоторых других видов жизни, создать себе в них партнеров. Растения сделались гигантскими передатчиками жизненной энергии, рассылая ее волнами через землю. Все существа, способные к восприятию этой энергии, начали эволюционировать ускоренными темпами. Большинство высокоорганизованных животных на Земле - включая, увы, человека - стояли на слишком высокой ступени эволюции и не могли воспринимать вибрации. Насекомые, наоборот, оказались на редкость восприимчивы к этим волнам живительной энергии, и многие виды вскоре развились в гигантов. Самыми же восприимчивыми оказались некоторые разновидности пауков, они-то и заменили человека, утвердившись на Земле как господствующий вид жизни. Сознавая, что своим положением они обязаны живительной энергии, исходящей от исполинских обитателей Дельты (люди называли их растениями-властителями), пауки поклонялись этой силе как великой богине. Пауки и Найла чтили как некоего полубога из-за того, что он общался с богиней лицом к лицу.
Хеб Могучий, должно быть, был одним из самых ранних представителей пауков-гигантов, видно, потому и смотрелся карликом в сравнении со своими потомками.
И вот Найл задал вопрос, который не давал ему покоя с самого детства:
- Почему все-таки пауки стали врагами людей, вместо того, чтобы жить с ними в дружбе и согласии?
- То был не наш выбор, - ответил Хеб. - Во времена великой зимы многие мои сородичи были вынуждены ютиться по соседству с людьми. Встречаясь с нами, твои соплеменники неизменно нас убивали. Мы были бы рады жить в мире и согласии. Но уже задолго до того, как родился я, между людьми и пауками была непримиримая вражда.
Разворачивая теперь образы с нарочитой медлительностью, Хеб начал излагать историю истязаний и жестокости, от которой становилось дурно. Пауки уже при жизни Хеба начали удивительно быстро увеличиваться в размерах и набираться ума. Довольно странно, но многие люди относились к ним с уважением, считая, что убивать паука без дела не к добру. Но вот к увеличению в размерах стали относиться со все возрастающей тревогой. За редким исключением, мало кто из пауков выделял яд, способный умертвить человека; например, яд большого шерстистого тарантула - вид, к которому принадлежал и Хеб - не мог убить даже кошку или собаку. И как-то раз во время великой зимы от укуса шерстистого тарантула по трагической случайности погиб больной ребенок. Братом ребенка был не кто иной как юноша по имени Айвар, поклявшийся впредь убивать любого паука, какой попадется. Со временем Айвар стал великим вождем, известным своим соплеменникам как Айвар Сильный, но многим - как Айвар Жестокий. Именно Айвар покорил большинство своих соседей по междуречью, захватил самый крупный их город и перебил в нем жителей. Город тот он переименовал в Корш, что значит "твердыня", и за счет рабского труда обнес его мощными стенами и башнями.
Отдаленные земли к северу от Корша были гористым регионом, изрезанным глубокими лощинами; там шерстистые пауки в конце концов и обосновались. Питались они птицами, мелкими грызунами и земноводными. Живущие поблизости люди их не трогали. Но вот Айвар, подчинив себе и эти земли, проведал о Долине Пауков и решил, что мохнатую нечисть надо истребить. Проход в долину загораживали тенета, их уничтожили огнем. Айвар открыл подземный источник какой-то черной маслянистой жижи, горящей свирепым неугасимым пламенем и дающей едкий черный дым. Пауки, полагая, что в глубине пещер им ничего не грозит, сопротивления захватчикам не оказывали, но они слишком поздно поняли, как опасен удушающий черный дым.
Когда они порывались спасаться из своих пещер бегством, наверху их подкарауливали люди, одни из которых окатывали им спины черной жижей, а другие гнали на кусты, которые затем поджигали. Угоревшие, полуослепшие от дыма пауки были легкой добычей; к вечеру вся долина была завалена обгоревшими трупами. Боль и тоска умирающих, невольно передаваясь телепатией, сеяла панику и безумие среди живых. Пауки из соседних долин ушли на север, где все еще царила зима, и гибли там тысячами. Устроив это побоище, Айвар и снискал себе прозвище Сильного.
Хеб описывал все с такой достоверностью, что Найл, казалось, обонял паленую плоть и удушающий запах горящей нефти, видел своими глазами матерей со своим потомством, всмятку размозженных деревянными дубинками, или сожженных заживо людьми, кидающими пропитанную нефтью солому. Теперь не вызывало вопросов, почему пауки считают человека самой злобной и мерзкой тварью на Земле.
Жестокость Айвара обернулась против него самого. Развитие пауков уже до этого шло ускоренным темпом, скорбь и ненависть стимулировали теперь развитие силы воли. Сменилось несколько поколений, и яд сделался таким, что мог уже свалить какого угодно богатыря или лошадь, а сила воли могла заставить человека застыть на месте, пока введется яд. Айвар, разумеется, ничего об этом не знал, он был слишком занят, покоряя земли к востоку. Поэтому, проведав в основном от пастухов и погонщиков, что пауки возвратились в долины, он замыслил устроить еще одно побоище.
Загораживащие вход в долину тенета были сожжены, возле пещер свалены в кучу просмоленные дрова. Сам Айвар, гарцующий на могучем вороном жеребце, готовился отдать приказ зажигать костры. Люди, держа в руках зажженные факелы, замерли в ожидании сигнала. Но сигнала так и не последовало. Айвар уже собирался взмахнуть рукой, но тут лицо у него вдруг перекосилось от тревожного изумления, и сам он будто одеревенел. И те, что держали факелы, тоже почувствовали, что тела им будто сковало льдом. Даже самые сильные смогли разве что шевельнуться или моргнуть. Тут пауки ринулись из пещер, одновременно преградив выход из долины. Убегающим (многие люди еще могли двигать ногами) они кидались на спину и вонзали клыки в шею. Костры в этот день так и не зажглись. Вместо этого тысячу, а то и более парализованных жертв растащили по пещерам, где пауки мощными хелицерами сорвали с них одежду. Затем паучата пили теплые соки людей, а взрослые смаковали живую плоть. Айвар Жестокий протянул три дня. Веки ему проели так, чтобы он видел все до последнего момента. Говорят, сознание покинуло его лишь за несколько минут до смерти.
Так велико было сочувствие Найла смертоносцам, что описание людоедства он воспринимал безо всякого ужаса, было лишь удовлетворение от того, что злодеи получили наказание по заслугам.
- Ты был очевидцем тех событий? - поинтересовался он.
- Нет. Я появился на свет через сто лун (Найл посчитал, получалось лет примерно восемьдесят), как раз в эпоху правления Бакена Ужасного. Его воины вылавливали и убивали наших сородичей, чтобы заполучить яд, которым потом парализовывали на зиму скот.
- Но ведь твои сородичи к той поре развили силу ума, - перебил Найл, - так что им уже не приходилось бояться людей?
- К сожалению, это не так. Мои поданные были миролюбивы и доверчивы. Они единственно хотели, чтобы им дали жить без страха. Вот почему даже после победы над Айваром Жестоким мы ушли из долины, где было устроено побоище, и перекочевали в долины севера. Но двуногие горели жаждой мести и не давали нам покоя. Внук Айвара Жестокого устроил обвал, под которым оказались похоронены заживо тысячи самых отважных наших воинов. Мы отступили в развалины города меж горами и морем, надеясь обрести там покой. Но в ночь сильных ветров Скапта Хитрый устроил пожар, промчавшийся через город со скоростью грозовой тучи, и в нем опять погибли тысячи наших сородичей.
Затем пришел Вакен Ужасный и преследовал нас до тех пор, пока в конце концов не выжил нас на гористый берег великой реки. Вот в тех холодных землях, что далеко на севере, я и появился на свет. Мне помнится год ледяных ветров, когда многие из наших позамерзали. Однажды не вернулся с охоты мой отец, и я отправился его искать. Я нашел его. Занесенный снегом, он стоял над трупом оленя, смерзшегося в глыбу льда. Поскольку мой отец был знатнейшего рода, я на правах его старшего сына стал тогда правителем смертоносцев.
Это я решил, что нам надо уйти из северных земель и возвратиться на юг, пусть нам даже грозит смерть от двуногих охотников. Из пауков я был первым, кто решил, что ради выживания необходимо пойти войной на людей. Так я стал известен как Хеб Могучий. Я привел своих сородичей обратно в город, спаленный некогда Скаптой Хитрым, и много лет мы тайно жили среди руин, хоронясь от людей.
Я научил своих сородичей быть бдительными, чтобы враг нас больше не застал врасплох. Если к нашему городу подходили пастухи, мы прятались, выжидая, пока они уйдут, Если они подходил слишком близко и раскрывали наше присутствие, мы хватали их и убивали.
Так вот, главным мудрецом у меня был советник по имени Квизиб, который заведовал сносом наиболее опасных частей города. Это он смекнул, что двуногим пленникам это удается куда ловчее, чем нашим сородичам. Телом они тогда были крепче нас, а вот волей, наоборот, слабее. Так, вместо того, чтобы убивать пленных, мы стали использовать их как рабочую силу. Среди них был юноша по имени Галлат, сильный как буйвол. Однажды, когда сносили здание, стражника прибило рухнувшей балкой. У Галлата была возможность сбежать, но он, тем не менее, предпочел остаться. Вот почему я проникся к нему доверием и обращался с ним по-доброму. Именно через Галлата я и начал понимать умы людей.
- А кто была принцесса Туроол? - спросил Найл.
- Не знаю. Галлату разрешалось выбирать самок по своему усмотрению, я не вникал в их имена.
- Правда, что его поразило молнией, когда он пытался проникнуть в Белую башню?
- Нет. Галлат никогда не был в этом городе, ибо в те времена он был еще занят людьми. Но именно благодаря моему советнику Квизибу этот город, наконец, оказался наш. Какая-то из жен Галлата умерла при родах, и младенец был отдан одной из дочери Квизиба. Та, вместо того, чтобы съесть, решила оставить при себе как ручную зверушку. И вот когда ребенок уже научился ходить, к нему привели поиграть других детей двуногих. Он же, вместо того, чтобы обрадоваться, бросился на них и стал кусать. И Квизиб, случайно оказавшийся тогда в комнате, понял, что ребенок не считает себя человеком. Проведя первый год жизни среди наших сородичей, он стал считать себя пауком.
Именно тогда Квизиб и проявил мудрость, благодаря которой стал знаменит. Он велел, чтобы все младенцы забирались у матерей сразу после рождения и воспитывались среди наших. Детям, пока не научатся ходить, не давали видеть себе подобных. Лишь после этого их начинали обучать человеческому языку проверенные рабы. Так, благодаря Квизибу, создалась прослойка, относящаяся к своим соплеменникам с презрением, предпочитая им общество наших сородичей.
По прошествии времени такие люди высылались для смешения с людьми - в основном к пастухам и погонщикам - и успешно становились лазутчиками. При этом всегда безотказно действовала одна и та же легенда: дескать, их вместе с родителями схватили пауки и угнали в рабство, откуда они при первой же возможности бежали. Их неизменно встречали как героев. Однажды в городе Корш сын Вакена Ужасного, известный как Вакен Справедливый, велел устроить в их честь пир. Кое-кто из лазутчиков даже женился на девушках из города. Тем не менее они исправно выполняли порученное дело. А те из них, кто стал пастухом или погонщиком, еще и приносили сведения об обороне города.
Наконец, настала та ночь, когда несметное число моих воинов окружило город Корш. Брать его приступом не было нужды, мы просто парализовали умы всех его обитателей. Когда это было сделано, город стал наш. Наутро ко мне привели Вакена Справедливого, связанного по рукам и ногам паутиной, и я заставил его присягнуть на верность и поклясться быть моим рабом до конца своих дней. Когда это было сделано, подданные провозгласили меня первым Смертоносцем-Повелителем. И с этого дня мои сородичи сделались хозяевами всего междуречья.
Заканчивая рассказ, Хеб Могучий снова перешел на человеческий язык, в сравнении с телепатией показавшийся холодным и невыразительным. Это был жест вежливости, признание равного достоинства Найла, тем не менее ничто не могло скрыть нотку торжества и волнения в голосе Хеба, когда он живописал величайшую свою победу. И Найл понимал, что победа эта ознаменовала начало человеческого рабства, но все же не мог сдержать трепета сочувствия. Пауки жили под гнетом, и вместе с тем однажды свергли людей-угнетателей, воцарившись на Земле. Это был, бесспорно, один из самых знаменательных дней в истории планеты.
Хеб изучал реакцию Найла с интересом; в отличие от всех присутствующих он не почел за дерзость прощупать ум Найла. Наконец, он спросил с грубоватым юмором:
- Ну что, двуногий, заслужили мы свою победу?
- Да, повелитель, вы заслужили жизнь в мире. Но мир не может быть подлинным, пока существует рабство. Хеб в ответ будто хмыкнул.
- Возможно. Но при моей жизни не было иного выбора.
- А ты до сих пор еще при жизни? - с любопытством спросил Найл.
- Не такой, как вы, - в голосе Хеба внезапно почувствовалась усталость. - Жизнь в моем мозгу поддерживается за счет этих малышей. - Хеб послал импульс трогательной признательности молоденькому паучку, благодарно замлевшему, как собачонка, которую гладят. - Но этот уже выбивается из последних сил, и я не хочу больше его утомлять.
Найл церемонно поклонился.
- Благодарю тебя за учтивость и терпение.
- Мое почтение. У тебя есть еще ко мне вопросы? Найл только тут вспомнил, что именно привело его в это святилище.
- Только один, повелитель. Ты никогда не слышал о неких людях, живущих под землей, властитель которых - великий кудесник?
- Нет. А впрочем, постой... - Хеб приумолк, размышляя. Наконец он устало вздохнул.- Нет, силы уже уходят, не могу припомнить. Поговори с моим советником. Он знает все. А мне пора возвращаться. Прощай, и да минует тебя опасность.
Миг - и Хеба не стало. Он истаял так внезапно, что Найл опешил. Ум, не успевший еще выйти из контакта с мозгом мумии, внезапно облекла пустота. Ощущение у Найла такое, будто он очнулся от глубокого сна. Казалось невероятным, что эта давно иссохшая безжизненная оболочка только сейчас была полна жизни.
Несколько минут все молчали (пауки никогда не спешат прерывать тишину). Наконец Асмак произнес:
- Великий был сегодня в хорошем настроении.
Голос паука звучал на удивление сбивчиво, и до Найла дошла вся значительность происшедшего. Хеб был существом легендарным, почти божеством, тем не менее он разговаривал с Найлом как с равным. Асмак чуточку запинался, поскольку был ошеломлен тем, чему только что был свидетелем: диалогу Хеба Могучего с посланцем богини.
- Как понимать слова "поговори с моим советником"? - спросил Найл.
- Могучий ссылался на Квизиба Мудрого.
- Мне можно встретиться с Квизибом Мудрым?
Асмак, казалось, пришел от этого вопроса в беспокойство; Найл на секунду подумал, что он отклонит его просьбу. Асмак же, так и не ответив, повернулся и повел его за собой из священного алькова. Паучок-служитель остался там, где был, осев на пол в полном изнеможении.
Вернувшись вместе с провожатым в священную пещеру, Найл почувствовал, что в ней царит странное напряжение, все паучки будто разом затаили дыхание. И когда Найл ненавязчиво смешался с умом Греля, стало ясно, почему. Как и Асмак, эти юные прислужники великих мертвецов сознавали, что им выпала невиданная честь быть причастными к встрече, которая сохранится как легенда. Сам Найл чувствовал странную расслабленность и оживленность - чувство, как правило, сопутствующее интересному открытию.
Сверху в центр пещеры бесшумно спустились три паучка и приблизились к ним. Найл с удивлением обратил внимание, что эти - бурые, бойцовые, они крупнее и мускулистее смертоносцев. Найл привык видеть, что с "бойцами" обычно обращаются как со слугами, и те, похоже, ничего против не имеют, поэтому их присутствие в святилище воспринял с некоторым удивлением. Он удивился еще больше, видя, как эта троица, не обращая ни малейшего внимания на Асмака, о чем-то совещается между собой.
Было ясно видно, что они занимают здесь какое-то особое положение или пост. Наконец, самый крупный из них - почти взрослый по размерам - повернулся к Найлу и послал импульс повиновения. Затем он двинулся через пещеру, держась чуть впереди своих товарищей. Асмак сделал Найлу знак двигаться первым. На этот раз следом тронулся и Грель.
Найл ожидал, что его проведут в очередной альков, завешенный паутиной. Паучки же, к удивлению, остановились перед глухой каменной стеной и начали взбираться вверх. Вблизи стало видно, что в камне имеются многочисленные выемки для рук и ног.
Секунду поколебавшись, Найл нащупал небольшую выемку сантиметрах в тридцати над головой, поставил ногу на узенький выступ возле пола и подтянулся всем телом вверх. Через секунду он с облегчением почувствовал, что сзади, не давая упасть, подпирает силой воли Асмак, так что есть время на поиски следующей выемки.
Поднявшись метров на пять, Найл спохватился, что трое "бойцов" исчезли. Загадка объяснилась немногим позже, когда запыхавшийся Найл оказался перед небольшим круглым лазом в скальной породе. Лаз был чуть больше метра высотой и влезать пришлось головой вперед. Влезая, Найл на секунду утратил телепатический контакт с Асмаком, и сердце на мгновение сжалось от безысходного ужаса: кромешная тьма, со всех сторон давит немыслимая толща породы. Но контакт почти тотчас восстановился и опять стало "светло", но и от этого было теперь не легче. "Лаз" был явно искусственного происхождения - на краях многочисленные зазубрины от инструмента - но при этом такой узкий, что развернуться никак невозможно. Более того, он шел под уклоном, отчего становилось еще страшнее, чувствовалось, что пути назад нет. Где-то в десятке метров впереди показался и скрылся за углом зад бойцового паука. В этом тесном замкнутом пространстве едкий специфический запах пауков чувствовался с особой силой.
Асмак если и чувствовал обеспокоенность Найла, то из вежливости не показывал вида. Сунувшись своим массивным туловищем, он надежно закупорил проход, и у Найла появилось такое ощущение, будто его замуровали в каменный саркофаг. Секунду он боролся со страхом, боясь, что сейчас задохнется, но вынудил себя все-таки продолжать путь вниз, пригнув голову, чтобы не стукнуться.
Одолеть проход в повороте оказалось не просто: он был приспособлен скорее для пауков, чем для людей. Метров через пять лаз сделался даже еще более узким, так что стены давили на плечи и протискиваться приходилось ногами вперед. Затем, к несказанному облегчению, лаз расширился, и Найл очутился в небольшой пещерке, бок о бок с мохнатыми бойцовым пауками, испускающими специфический запах. Места, может быть, и хватило бы, но тут в пещерку протиснулся Амсак и один из "бойцов" вынужденно приткнул Найла к стене своей членистой, окованной панцирем лапой, сзади подпирало мягкое подбрюшье еще одного.
В отличие от усыпальницы Хеба Могучего, в этой малюсенькой пещере - метра на два в диаметре и три в высоту - не было ни алтаря, ни еще чего-либо, где могли бы покоиться останки. Пещерка казалась пустой. Но на противоположной стене Найл углядел сеть недавно свитой паутины и догадался, что за ней в камне должно крыться углубление.
В этой тесноте жар паучьих тел был угнетающим, не говоря уж о специфическом запахе. Найл, не стесняясь постороннего присутствия, сделал решительную попытку стряхнуть с себя угнетенность и тревогу: стыдно посланцу богини проявлять слабость.
Внимание Асмака теперь было приковано к завешенному паутиной месту в стене. Тут Найл понял, что это не более чем ниша - неглубокая, сантиметров пятнадцать. Идущий вниз скат был устелен тенетами, будто периной. Посреди ниши лежало все, что осталось от Квизиба Мудрого - паука, первым, по преданию, познавшего, как можно помыкать людьми.
Найл, ничему уже не удивляясь, отмечал, что Квизиб по размерам гораздо мельче, чем его властитель Хеб. Туловище Квизиба было размером со среднюю птицу, а согнутые ноги, на которых оно покоилось, в основном обломились и напоминали сломанные сухие ветки. Голова и грудная клетка сохранились полностью, живот же, составляющий наибольшую часть туловища, так усох, что почти не различался.
Тут Найл впервые понял, для чего их сопровождают именно трое "бойцов", никак не меньше. Квизиб Мудрый был уже таким ветхим, что от него осталось буквально несколько иссохших обломков. Немудрено, что Асмак забеспокоился, услышав просьбу об аудиенции: представить сложно, как "бойцы" - пусть их даже трое, молодых и здоровых - смогут вдохнуть жизнь и оживить разум в этой ветхой и иссушенной скорлупе.
Боязнь замкнутого пространства исчезла сразу, едва паучки сосредоточились на обломках мумии; Найл так увлекся, что напрочь забыл, где находится. На этот раз он внедрился в совокупное сознание паучков и, вступив вместе с ними в оболочку Квизиба Могучего, очутился в некоей серой пустоте, выискивая опору среди мира небытия. Удивительно, но "бойцов", похоже, никак не обескураживала эта пустота, их энергия хлестала в нее, как в бездонный омут. На секунду Найла охватило отчаяние, близкое к панике; показалось, что ум сейчас растворится в пустоте. Но тут аморфная серость начала развеиваться, обретая смутные черты, некая жизнь выявлялась на поверхность, словно плавно расходящиеся по воде круги. Приток энергии резко усилился, пытаясь высвободить эту жизнь из небытия. На миг показалось сомнительным, что энергии паучков хватит и что их самих не засосет в небытие. Но вот, будто спящий, приоткрывающий веки, Квизиб Мудрый начал сознавать происходящее, нащупывая опору в мире живых. Довольно странно, но делал он это не только без охоты, но еще и с таким видом, будто жизнь для него - невыразимая тягость.
Различие между Квизибом Мудрым и Хебом сразу же бросалось в глаза. Хеб воспринимал экскурсию в мир живых как некий праздник, для Квизиба это была мучительная обязанность, которой он рад был бы избежать. Как спящему, вырванному из тяжелой дремоты, ему не терпелось поскорее кануть обратно в забвение. Теперь Найл понимал, почему для расталкивания выбраны именно "бойцы", а не смертоносцы. Эти попроще умом, но есть у них эдакое грубоватое упорство, не дающее Квизибу ускользнуть обратно в небытие.
К тому, что последовало, Найл просто не был готов. Паучок повзрослев словно бы схватил Квизиба в сильные передние лапы и перетащил через порог мира живых. На самом деле произошло то, что паук перевел сознание Квизиба в свой собственный мозг, после чего впал в некий транс, оставив сознание советника в распоряжении присутствующих. Квизиб из бесплотного духа сделался частью живой сущности, питаясь от его жизненной системы. Секунду он оставался неподвижен, не желая шевелиться словно из строптивости. Но вот он обратил внимание на Асмака и устало спросил:
- Что на этот раз, страж мертвых?
Голос в отличие от повелителя Хеба, был тонкий и тусклый. Найл и прежде замечал, что "голоса" пауков различаются меж собой так же, как у людей, несмотря на то, что связь осуществляется не звуками, а мыслями. Голоса у пауков были прямым отражением их сущностей.
- Этот юноша - посланец великой богини, - сказал Асмак. - Он хочет задать тебе вопрос.
Квизиб посмотрел на Найла без всякого интереса.
- Пусть задает, - равнодушно, вяло.
- Я хочу спросить, повелитель, - сказал Найл,-знаешь ли ты, кто возвел Большую стену в Долине Мертвых?
- Знаю. Это был я.
- Ты?! - Найл чувствовал, что его изумление разделяют Асмак с Грелем (последний остался в проходе).
- Да, я. Не своими, разумеется, лапами, - голос Квизиба прозвучал чуть резко. - Я, сам понимаешь, руководил работами.
- Это было уже после эпохи Хеба Могучего?
- Да, после. В во время правления его сына Касиба Воителя. Хотя задумано было, в общем-то, еще во времена Хеба.
Квизиб говорил медленно, будто обдумывая каждое слово. В голосе не было той властной напористости, что у Хеба, и не было кичливости, которую он мог бы себе позволить в силу своего чина; некоторая надтреснутость придавала ему старческий оттенок. Вместе с тем в Квизибе было что-то до странности располагающее, безропотность словно сочеталась в нем с чувством юмора. Можно было легко понять, почему он назначался главным советником двумя Смертоносцами-Повелителями.
- Но зачем ты воздвиг эту стену? - спросил Найл.
- Чтобы оградиться от человеческих тварей с севера. Слово "твари" он произнес нарочито унизительно, словно имея в виду каких-то особо гнусных насекомых. Найл через силу сдержал волнение.
- Кто это были?
- Не знаю. Мы никогда в это не вдавались.
Было видно, что добиться от Квизиба необходимых сведений будет непросто. Не потому, что легендарный советник привередничал или не хотел раскрыть того, что знал. Просто Найл задавал ему вопросы на "человеческом" языке, а Квизиб - не часто, видимо, общавшийся с людьми - несколько от этого терялся, все равно что человек, слушающий речь с иностранным акцентом.
Найл, глубоко вздохнув, помедлил, прежде чем задать следующий вопрос.
- Повелитель Хеб Могучий рассказывал мне, как вы овладели этим городом. По его словам, он стал хозяином всех земель в междуречье. Однако сейчас ты мне говоришь, что вам не удалось покорить людей с севера. - Найл сделал паузу, но ответа не дождался; Квизиб, очевидно, не совсем понимал, о чем он спрашивает. Найл попытался разъяснить.
- Из какой земли приходили те люди?
- Не знаю. Мы никогда не задумывались.
- Неужто и в самом деле никогда?
- Поначалу. Нас не интересовали горы к северу от Долины Мертвых. Пользы от них не было никакой, и прибрежная равнина была слишком узкой.
Тут, наконец, ум Квизиба начал передавать телепатические образы - вначале Долину Мертвых с ее темным вулканическим озером, затем призрачные изломанные горы к северу с их удивительно острыми шпилями. Было заметно и то, что горы покрыты массивным ледяным панцирем: во времена Квазиба Мудрого земля только начинала вызволяться из тисков великого оледенения.
Найл поразился ясности мысленного образа, который был, пожалуй, даже четче и достовернее, чем недавняя панорама тех же гор, переданных через ум Асмака. Казалось невероятным, что память - особенно у такого глубокого старика как Квизиб - может сохранять такую удивительную, поистине фотографическую четкость.
Теперь, когда умы у них находились в близком контакте, общаться внезапно стало легче. Поняв, что Найл интересуется панорамой северных гор, Квизиб задержал и увеличил образ так, чтобы Найл мог изучить их более подробно. Сразу же бросалось в глаза, что в конце великого оледенения озеро в центре было неизмеримо больше, а текущие из него реки более бурными. Питающие озеро горные ручьи напоминали каскады белой пены, они наполняли котловину до краев, и берега, крутизну которых уже уяснил для себя Найл, были скрыты под черной водой.
Найл задал вопрос, что вертелся на языке с того самого момента, как взгляд упал на эту долину.
- Почему эта местность называется Долина Мертвых?
- Несметное число наших сородичей погибло там в ночь великой бури.
- Как это произошло?
Квизиб вместо ответа воссоздал образ небывалого ливня, который сменился образом вздувшейся полноводной реки, что бушевала в долине, сметая тысячи пауков, нашедших себе прибежище под южным склоном горы. Картина продлилась лишь секунду (Квизиб, видно, не горел желанием продолжать), но Найл уже и от этого потрясения смолк, затаив дыхание. Тот же эффект, очевидно, оказало видение и на остальных присутствующих.
- Но зачем вы собрали такие полчища в долине?
- Отсюда должен был начаться поход на север, на поиски врага.
- Ты же говорил, что вашим сородичам не было дела до северных земель.
- Это так. Но приходилось постоянно быть начеку на случай нападения.
Теперь ум Квизиба изображал небольшой прибрежный город с белыми домами, зелеными террасами и зданиями, в которых Найл признал старые церкви. В окружающей город равнине и двух куполообразных горах было что-то смутно знакомое. Найл, вздрогнув от волнения, узнал город Сибиллу, который видел час назад. Правда, он тогда видел пустые захламленные улицы и закоптившиеся стены домов, вместе с тем силуэты гор не оставляли сомнения, что место именно то.
И тут Квизиб чередой емких образов поведал историю трагедии в Долине Мертвых.
Прибрежный городок Сибилла был тем местом, где по возвращении из северых пустынь скрывался Хеб. Больше века назад тот город спалил Скапта Хитрый. Люди бросили это место навсегда, поскольку среди руин было полно отвратительных слизистых тварей (Найл уже знал, что тело паука со смертью превращается в более низкую форму жизни - гриб-головоног - спрутоподобное беспозвоночное, абсолютно безопасное для взрослого человека, но не упускающее случая обвиться вокруг спящего младенца и, удушив, съесть). Пауки не боялись этих тварей, поскольку те легко управляются силой воли. Потому Хеб и его подданные много лет прожили среди руин, не раскрытые ни Бакеном Ужасным, ни его сыном Бакеном Справедливым. Кочующих скотоводов, если подходили слишком близко, пауки хватали и обращали в рабство. И вот однажды на Квизиба снизошло, что у него во власти ключ к покорению людского рода. Теперь младенцев отнимали у родителей и воспитывали как пауков. Вот это новое поколение паучьих слуг и помогло Хебу Могучему свергнуть Бакена Справедливого и стать повелителем в городе пауков.
Через сорок лун все твердыни двуногих пали, и Хеб стал непререкаемым властелином мира. Однако покорение далось не легко. Несмотря на высокую силу воли, мало кто из тогдашних пауков мог тягаться в единоборстве с человеком. А вооруженный до зубов вояка, бешеный от выпитого вина, так и вообще мог разделаться с дюжиной смертоносцев прежде, чем те сообща успевали парализовать его сжимающую меч руку. Воина же, одетого в защитные доспехи, не брал и яд. И поскольку люди в ту пору несравненно опережали пауков числом, война была долгой и изнурительной; после одного крупного поражения Хеб даже подумал, не возвратиться ли в земли севера. Но с помощью великой богини удача в конце концов оказалась на стороне пауков, и владения Хеба раскинулись от пустынь Хайбада до Серых Гор на севере.
И вот на двадцать пятом году жизни, когда ногам невмоготу уже стало поддерживать вес тела, Хеб спустился в священную пещеру под своей столицей и перешел там в царство неживых. Титул Смертоносца-Повелителя перенял его сын Касиб Воитель, возглавлявший последний поход Хеба на людей южной пустыни.
В последние годы правления прибрежный городок, называвшийся у людей Сибиллой, служил Хебу и его приближенным летней резиденцией: великое оледенение к той поре уже завершилось, и лето становилось все жарче. Городок заново отстроили рабы под надзором верных двуногих слуг Хеба, и смертоносцы часто разделяли одни и те же здания со своей челядью, предпочитая селиться на верхних этажах. В летнюю жару отрадно было ощущать прохладное дуновение морского ветра. Хеб же, состарившись, начал все чаще грезить о своем детстве в холодных землях севера.
Он отрядил туда отряд следопытов и от них узнал, что лед там отступил, а на болотах полно птиц и всякой прочей дичи. И вот через год после смерти Хеба его сын Касиб послал своих нескольких верных слуг под началом Мадига, внука Галлата, выбрать место для нового города.
Однако Мадиг бесследно исчез, и поисковый отряд из пауков и двуногих вернулся ни с чем. Следы терялись где-то в горах к северо-востоку. Но Касиб отказался поверить, что дюжина человек может затеряться без следа - даже в опасных пустынях Кенда - и послал на розыски второй отряд под началом знаменитого следопыта Тубина. Тубин вскоре вышел на след и отыскал место последней стоянки Мадига. А в десятке миль от того места нашлась и единственная подсказка - кинжал, утопленный рукоятью во влажную землю так, что лезвие указывало в сторону Серых Гор на западе. Жена Мадига признала кинжал мужа и сказала, что он всегда носил его, пристегнув ножны к левой лодыжке.
Тубин сделал вывод, что на отряд Мадига напали среди ночи и взяли без боя. Увели их на запад. На пути они, видно, ненадолго останавливались - может, перекусить - так что Мадиг улучил возможность вынуть кинжал и хотя бы так указать примерное направление, в котором их вели. Рукоятку он специально вогнал в землю, чтобы любой нашедший догадался, что перед ним именно знак, а не случайно утерянная вещь.
Тем не менее, при дальнейших поисках не помог даже опыт Тубина. Весь этот и следующий день следопыты шли в сторону Серых Гор, тщетно высматривая хотя бы намек на следы очередной стоянки. Добравшись до унылых горных отрогов, они окончательно разуверились и повернули обратно.
Касиб рассудил, что на Мадига, вероятно, напали какие-нибудь кочевники или кучка дезертиров из разбитого им, Касибом, войска. Но и воздушные дозоры, облетевшие вдоль и поперек пустыни Кенда и всякую обитаемую долину в Серых Горах, не нашли следа.
И вот однажды на исходе лета стражник, стоящий на городской стене Себиллы, приметил одинокого путника в сером плаще, уныло бредущего через равнину к городу. Не успев подойти к воротам, путник упал ничком и лежал лицом вниз, как труп. Его подняли, отнесли в ближайший дом и уложили в постель. Лишь начальник стражи, придя взглянуть на незнакомца, узнал в нем Мадига. Лицо у того было бледное и изможденное, как у смертельно больного.
Тем не менее, прийдя в себя, Мадиг отказался что-либо рассказывать, твердя, что все это для слуха одного лишь Смертоносца-Повелителя. Касиб Воитель к той поре уже возвратился к себе в столицу, и Мадига, едва он восстановил силы, направили с охраной в город пауков. Там его немедленно провели к Смертоносцу-Повелителю. Но что именно было между ними, осталось тайной: Квизиба и всех его коллег-советников попросили из комнаты. После разговора велел и возвратиться, ион заметил, что у Мадига вид изможденный и больной, а Смертоносец-Повелитель пребывает в мрачной задумчивости.
Под вечер Мадиг свалился в лихорадке, и не мог стоять на ногах. Его положили в палате на верхнем этаже дворца и запретили к нему входить - всем, даже родному отцу (тоже по имени Галлат). Услышав, что Мадиг при смерти, Галлат кинулся перед Смертоносцем-Повелителем ниц и вымолил, чтобы ему дали проститься с сыном. Касиб Воитель снизошел и позволил ему остаться у смертного одра Мадига. Никому не ведомо, о чем они меж собой говорили, только через неделю после кончины сына отец тоже сошел в могилу. Квизиб присутствовал при его кончине - Галлат, как и его отец, был скорее друг, нежели слуга - и понял, что с потерей сына у старика попросту пропало желание жить. "Моего сына приговорили к смерти", - таковы были его последние слова.
Приехав в Сибиллу накануне лета в следующий раз, Смертоносец-Повелитель застал городок в состоянии паники. За зиму исчезло еще тридцать слуг. Кое-кто из них отправлялся к холмам пасти стада; других похитили ночью из самого города - одного так и вовсе утащили из дома, пока жена и двое сыновей спали. Стражу удвоили, рабы стали насыпать вокруг города вал. И все равно люди продолжали бесследно исчезать. Беспокоило то, что похитители за все время ни разу не попались на глаза.
Это Квизиб предположил, что враг, быть может, проникает в гороод с моря. Смертоносец-Повелитель сейчас же распорядился, чтобы стража патрулировала линию берега. Узнав о последней дерзкой вылазке врага, Смертоносец Повелитель выслал сотни шаров прочесать территорию по всей протяженности Серых Гор. Но лишь следопыту Тубину удалось, работая в одиночку, отыскать тело одного из стражников, присыпанного землей в неглубокой яме, где-то в миле от города. Обе руки в локтях, и обе ноги в коленях у стражника были отсечены. Это было единственное тело, которое удалось найти.
Тут Смертоносец-Повелитель пришел в ярость, и поклялся отомстить (видно, произошло уж действительно нечто из ряда вон выходящее: у пауков, в отличие от людей, сдержанность превыше всего; не прибегать к сильным эмоциям у них - дело чести). Касиб созвал всех советников, среди которых Квизиб считался самым умудренным и почитаемым, и заявил, что собирается отыскать врага и уничтожить его. Большинство пауков, тоже глубоко негодуя, согласились с тем, что враг должен быть наказан любой ценой. Лишь Квизиб и Амалек (старый военачальник) призвали к осторожности. Квизиб чувствовал, что враг, столь искусный в деле маскировки, более опасен, чем думает Смертоносец-Повелитель. Но Касиб был так разгневан, что не прислушался к их совету.
Поскольку все сошлись на том, что враг, должно быть, скрывается в Серых Горах, а сам Касиб всегда держал мысль прибрать к себе все северные земли, Амалеку было приказано собрать войско из тысяч пауков и двуногих воинов. Войско собралось на равнине около Сибиллы, и двинулось на север, в Долину Большого Озера. Людская рать шла маршем вдоль прибрежной равнины, в то время как полчища бойцов пауков взбирались на кручи и прочесывали лощину за лощиной. (Найл мог себе представить не знающих устали "бойцов", переваливающих через высоты, словно через какие-нибудь пологие холмики). Через четыре дня войско воссоединилось на берегах Большого Озера, и стало готовиться к восхождению на Серые Горы.
Людским полкам под началом Амалека надлежало двинуться вверх по западной прибрежной полосе; "бойцам" предстояло все так же прочесывать долины и горы; смерто-носцы, возглавляемые самим Касибом Воителем, должны были выступить на восток к речной пойме, открывающей доступ к пустыням Кенда.
За день до того, как войскам Касиба надлежало двинуться на север, воздух был душным и влажным, совершенно без ветра. Но к исходу дня солнце затянула громадная черная туча, а с юго-востока резко подул холодный ветер. С наступлением сумерек разыгралась настоящая буря, а ливень грянул такой, что парусиновые палатки пехотинцев прибивало к земле. Касиб отдал войску приказ укрыться под южным склоном большого утеса, нависающего будто карниз, так что можно было найти прибежище от ветра. Сам Касиб со своими советниками и военачальниками переправился через реку по шаткому временному мостику, который ухитрились соорудить люди, и выбрался на северную сторону долины. Ветер теперь стоял такой, что приходилось цепляться друг за друга, чтобы не сдуло - начальники укрылись в загадочном городе, высеченном в цельной скале. Глядя наружу из пустующего дворца, они увидели, как мост смело бушующее течение. Смертоносец-Повелитель сохранял спокойствие, убежденный, что буря вскоре отбушует и уляжется. Однако к полуночи ветер сделался просто несусветным.
Перед рассветом послышался звук, которого так боялся Квизиб, шестым чувством чуявший, что идет беда: грозный рокот водяных валов, означающий, что озеро вышло из берегов. Квизиб уже "зашорил" ум от страданий, что испытывали сейчас под дождем сородичи. Теперь же его жгла их мука; поток, срывая, бил пауков о скалу. Минута, и все кончено: вода своим напором вылизала долину дочиста, ни следа не оставив от некогда могучего войска.
Дождь и ветер к рассвету прекратились, долина же вся как есть превратилась в бурую реку, бегущую к морю. Смертоносец-Повелитель и немногие уцелевшие были вынуждены провести еще день и ночь в пустующем городе, пока вода не опустилась настолько, что появилась возможность выбраться. Солнце теперь ярилось над влажно поблескивающей слякотью.
Положение было опасное, и Смертоносец-Повелитель это понимал. У пауков, в отличие от людей, воображение развито слабо, поэтому они не склонны преувеличивать свои проблемы от одного лишь раздумья над ними. Одновременно с тем Касибу было ясно, что он потерял практически все свое войско и, если двуногая челядь прознает это и решит восстать, то паукам конец. Однако не осталось и свидетелей, кто мог бы донести злополучные сведения до людских ушей. А потому Касиб Воитель решил возвратиться в город пауков, сделав вид, что одержал на севере великую победу, а о беде умолчать. После этого еще несколько месяцев тела людей и пауков прибивало волнами прилива к берегу; их тотчас вылавливали и сжигали артели рабов, чтобы молва о провале не расходилась среди людей.
Хитрость сработала. Люди так и не узнали о том, что произошло в Долине Мертвых, и Смертоносец-Повелитель продолжал править как ни в чем не бывало, будто у него по прежнему несметное войско.
А неизвестный враг с севера продолжал дерзкими набегами тревожить владения Смертоносца-Повелителя, убивая пастухов, похищая караульщиков, даже пригвоздив стрелами одного смертоносца. Никто врага так и не видел, он словно обладал даром быть невидимым. Вот почему Смертоносец-Повелитель решил внять совету своего мудреца Квизиба Мудрого, и воздвигнуть в Долине Мертвых огромную стену, такую, чтобы не перелез никто. На строительство ушло полвека и двадцать тысяч жизней рабов (во времена Грииба, преемника Касиба, это привело к восстанию, унесшему тысячи жизней пауков и их слуг). Квизиб сошел в царство неживых, когда строительство было еще на половине. Но вместе с тем прекратились и набеги, и паучьих правителей с той поры оставили в покое.
Голос Квизиба стал тише. Присутствующие все как один находились под глубоким впечатлением от образов воскрешенных мумий. Трагедия передавалась настолько явственно, будто явившиеся к Квизибу в самом деле присутствовали при том, как озеро вышло из берегов, унеся в считанные секунды несметное количество жизней. Незабываемой казалась теперь картина утра пришедшего на следующий день после трагедии: пустошь залита темно-бурой слякотью с лужами стоячей воды (ум Квизиба передал картину в точности такой, какой видел ее сам, и Найл подивился поистине фотографической точности паучьего зрения). Словно очнувшись, Найл с новой силой ощутил душную тесноту. Тем не менее, все это отступало на второй план перед важностью только что услышанного.
Найл благодарно поклонился, смущенный тем, что шевельнуться можно едва-едва.
- Благодарю тебя, мудрец. Эх, если б только можно было изложить твои воспоминания на бумаге! Квизиб, очевидно, слегка растерялся.
- Ты имеешь в виду закорючки, означающие речь?
- Да.
- Но зачем это? Никакой речи нам не надо. Мы и без того друг друга слышим.
- Это понятно. Но именно из-за вашего способа общения вы не ведете летописей. Ни один паук в этом городе не знает ни о том, как строилась Большая стена, ни о том, какая трагедия постигла войско Касиба Воителя в Долине Мертвых. Неужели все это достойно забвения?
- Почему же. Память о том живет. Она в моем мозгу. Во мне для того и поддерживают жизнь.
- А сам ты хочешь, чтобы в тебе ее поддерживали?
- Нет. - В односложном ответе чувствовалась неимоверная грусть. - Я как избавления жду того дня, когда меня, наконец, оставят в царстве небытия.

Предыдущая страница 10 Следующая страница


11 Колин Уилсон

Найл не в силах был сдержать любопытство:
- А каково это - не быть?
- К сожалению, не могу припомнить. Едва я вхожу в этот мир, как память о том, ином царстве пропадает, будто зыбкий сон после пробуждения. Но уже по неохоте вступать в этот мир можно судить, что в том царстве, должно быть, поистине прелестно.
- И что, тебе хочется остаться там навсегда?
- Даже очень, но я обещал пребывать в живых, чтобы моя память никогда не затерялась.
- А вот если б твою память передать на письме, тебя бы можно было освободить от обещания,
- Такое невозможно, - твердо, с убеждением сказал Квизиб.
- Действительно, всю тонкость и богатство твоих ощущений передать трудно. Но можно было бы запечатлеть все сколь-нибудь существенные события.- Чувствуя, что Квизиб собирается возразить, он торопливо продолжал: - Ты послушай. Было время, когда у людей не было письменности. Но у них была речь, и менестрели со сказителями, излагая на свой лад истории великих дел, передавали их из поколения в поколение, не давая памяти угаснуть. Затем была изобретена письменность, и появилась возможность вести летописи. Отныне человек знал свою историю. История человеческой цивилизации целиком хранится теперь в архивах Белой башни.
Квизиб был явно под впечатлением.
- Наверное, это неимоверное множество слов.
- Да. Каждая страница содержит множество слов. А каждая библиотека содержит множество книг. - Для большей ясности Найл сопровождал слова мысленными образами.
Квизиб, казалось, был потрясен.
- Да это же поистине труд вечности. Найл, непривычный к выражению абстрактных понятий, ощутил в душе нарастающее отчаяние.
- Ты не понимаешь. Вам, паукам, такая идея не по нраву, потому что на первый взгляд кажется скучной. Вы живете настоящим, и считаете его таким интересным, что до прошлого вам и дела нет. А это своего рода лень.- По паучьим понятиям, Найл говорил ужасающе грубо, но так спешил высказаться, что было не до этикета. - Люди тоже ленивы, но всегда есть некоторые исключения. Поэтому среди них отыскивались немногие, кто вел летописи, составлял атласы звездного неба, изучал законы геометрии - вся та работа, что у большинства считается скукой. Вот так, постепенно, люди построили огромные города и освоили планету, занимаясь тем, что у вас считается скукой. Лишь упорно делая то, что считается рутиной, люди перестают быть рабами и осваивают роль хозяев. - Говоря, он с отчаянием чувствовал, что слова не доходят, и ни один паук не в силах понять, о чем он. А закончив, с изумлением осознал, что пауки слушают буквально затаив дыхание, и лишь тут понял, что страстная убежденность в голосе невольно заставила их прислушиваться к его словам, словно к некоему божественному откровению.
Воцарившаяся следом тишина дала понять, что они усвоили сказанное и сосредоточенно размышляют над его значением. Наконец Квизиб сказал:
- Переложить мои воспоминания на человеческий язык ох как непросто.
- Не спорю. Но это легче, чем ты думаешь. В Белой башне есть устройство, способное читать ум. Оно могло бы хранить содержимое твоей памяти, и память никогда бы не затерялась.
- Смертоносец-Повелитель никогда бы этого не допустил.
- А его позволения и не требуется. Я правитель этого города. - Было как-то неловко заявлять об этом вслух, но чувствовалось, что выбора нет. - Мне решать, как быть.
Квизиб как бы перевел изумленный взор на Асмака.
- Это правда?
- Да, господин. Он посланец богини, а следовательно, правитель этого города.
- И его воля превыше воли Смертоносца-Повелителя?
- Да, господин.
Квизиб справился со своим замешательством; иначе было бы бестактно. К Найлу он обратился с нарочитой почтительностью, как к властительному вельможе:
- Прошу простить, повелитель. Я не знал, кто вы. Найл мысленно отозвался: дескать, ни к чему. Но в голосе Квизиба по-прежнему чувствовалось беспокойство.
- Я торжественно присягнул не уходить в небытие...
- Властью, вверенной мне богиней, - перебил Найл, - я могу освободить тебя от твоего обета.
Квизиб раздумывал в тишине. Когда снова заговорил, стало ясно, что он пришел к решению.
- Тогда, видно, тебе по силам снять с меня обет молчания о разговоре, что был у Мадига с Касибом Воителем.
- Так ты что, знал тайну? - удивленно спросил Найл.
- Смертоносец-Повелитель наконец разгласил ее в ночь великой бури, когда мы с ним дожидались рассвета в Долине Мертвых. Катастрофа подточила его силы, и он хотел излить кому-нибудь душу. Поскольку я был единственным, кому он доверял тайну, я поклялся молчать. Но нет такой тайны, которую нельзя разгласить посланцу богини.
У Найла гулко застучало сердце. Но он сдерживал волнение и стоял молча, показывая, что не собирается неволить Квизиба.
Последовавший затем рассказ был изложен языком образов и ощущений. Поскольку сам Квизиб не был непосредственным участником событий, повествованию не хватало прежней четкости; но даже и этот, повторный, пересказ - вначале от Мадига Смертоносцу-Повелителю, затем от Повелителя Квизибу - был чарующе достоверным, ощущения словно передавались напрямую.
Квизиб поведал, как на Мадига и его товарищей, спящих в неглубокой лощине пустыни Канда, набросились в предрассветный час и оглушили прежде, чем они успели опомниться и оказать сопротивление. Лиц нападавших они не видели, поскольку пленникам сразу завязали глаза и предупредили, что убьют любого, кто попытается снять повязку. Наутро пленители исполнили угрозу и перерезали горло одному из пленников, Рольфу Колеснику, - он, как выяснилось, подглядывал под повязку.
Шесть дней они упорно шли по неровной, каменистой местности, пробираясь через воняющие гнилью болота. Их пленители говорили очень мало, даже между собой. На исходе шестого дня, когда уже свечерело, они остановились в травянистой долине: с расстояния до слуха доносился голос воды, - будто шумел водопад или река в половодье. Звук доносился издалека, но слух у Мадига был исключительно острый. Пленникам дали сладковатого питья, и Мадига вскоре стала одолевать дремота. Он впрочем, догадался, что напиток - дурманящее снадобье, и изо всех сил одолевал дремоту. Так что он еще бодрствовал, когда к их пленителям примкнула еще одна группа людей, пришедшая со стороны шумящего потока. Это было последнее, что запомнил Мадиг, прежде чем его сморил сон.
Очнувшись, Мадиг обнаружил, что лежит на наспех сооруженных носилках, и его несут вниз по склону. Шум воды, ровный и размеренный, был теперь совсем близко. В скором времени через повязку стал процеживаться свет, и Мадиг понял, что, должно быть, уже рассвело. Через несколько часов пленникам снова дали поесть, и опять сладкого снадобья, от которого засыпают. Но на этот раз Мадигу удалось половину порции пролить себе на грудь, так что следующая часть перехода отложилась в голове более-менее ясно. Его положили в лодку. Затем пленников взвалили на подводы, в которые запряжен был вьючный скот, и они пробыли в пути до самого вечера. На исходе дня опять покормили и дали сладкого снадобья. Мадиг снова попытался пролить, но на этот раз пленители разгадали уловку и жестоко, до крови избили его. Так что он уже не жалел, когда в него влили целый кубок сладкого зелья, от которого наступило долгое забытье.
Очнулся он на жестком лежаке в сыром подземелье. Повязку сняли; когда же он попытался расспросить тюремщика, то в ответ услышал, что будет убит, если еще хоть раз раскроет рот. Зная уже, что у этих нелюдей за словом следует дело, Мадиг позаботился быть как можно неприметнее.
Много дней он не видел никого, кроме угрюмого и неразговорчивого человека, приносившего пищу. Но вот однажды в темницу вошла девушка, а следом за ней мужчина с ведром горячей воды. Мужчина велел ему раздеться, а девушка омыла Мадига с головы до ног, подстригла и причесала волосы и бороду. Мадиг догадался по этим приготовлениям, что его вскоре поведут к какому-нибудь важному сановнику - может, к самому правителю.
Закончив обработку, ему велели одеться. Затем на глаза снова натянули повязку и повели из темницы по звенящим гулким эхом каменным коридорам. Под повязку не пробивалось ничего, кроме полоски дневного света, но тем не менее можно было сделать вывод, что ведут по улицам довольно большого селения, или даже города: дорога под ногами была жесткой и гладкой. Чувствовалось и то, что они здесь не одни: слышался звук шагов. Вместе с тем царило странное безмолвие; сколько ни напрягай слух, голосов не слышно. Провожатые тоже шли молча, и Мадиг не решался заговорить.
Вот взошли по лестнице; стало слышно, как заскрипела, открываясь, массивная дверь, и гулко захлопнулась за спиной. Они прошли по каменным плитам пола, и по эху шагов стало ясно, что перед ними большая передняя. Вот еще одна большая дверь, и они оказались в зале, холодной как лед. Мадиг понял, что провожатые остались за дверями, а сам он теперь находится перед правителем этого города. И что странно, славящегося бесстрашием Мадига одолевало холодное чувство ужаса, словно в присутствии опасного хищника, да так, что трудно было сдержать дрожь в коленях. И тут впервые - похоже, с возвышения - послышался тихий голос (правитель, видимо, восседал на троне, к которому вела ступенчатая лестница).
- Мне надо, чтобы ты передал послание правителю пауков. - Голос шелестел вкрадчиво, и непривычно тихо, словно у говорящего что-то не в порядке было с голосовыми связками. - Ты слушаешь?
- Да, господин.
- Я хочу, чтобы ты сказал своему хозяину, что эти земли принадлежат мне, и я уничтожу любого, кто посмеет на них посягнуть. Повтори.
- Я должен сказать своему хозяину...
- Тише. Я не глухой.
- Прошу прощения, господин, - произнес Мадиг в замешательстве, ему казалось, что он говорит ничуть не громче обычного. Теперь он выдыхал слова едва не шепотом. - Я должен сказать своему хозяину, что эти земли принадлежат тебе, и ты уничтожишь любого, кто посмеет на них посягнуть.
- Верно. Можешь также сообщить, что я маг, и могу, если понадобится, сделать город невидимым, так что бесполезно будет его искать. Понятно?
- Да, господин. Мой хозяин, безусловно...
- Теперь ступай. - Мадиг повернулся уходить, но тут голос требовательно окликнул: - Постой. - Послышался глухой, все более отчетливый шелест одежд, но совершенно не было слышно шагов. - Передашь также, что твоих товарищей я оставляю в заложниках, и если ответ твоего хозяина будет отрицательный, они все умрут.
- Да, господин. - У Мадига внутри оборвалось. Он знал наперед, что Касиб Воитель придет от такой угрозы в ярость, и следовательно, его товарищи уже обречены. Ну что ж, по крайней мере, можно будет за них отомстить...
Но невидимый словно прочел его мысли:
- Умрешь и ты. У меня длинные руки, и я не ослабляю хватки.
Мадигу на руку легла ладонь, холодная и странно шершавая, все равно что разлагающаяся короста прокаженного.
Когда пальцы сомкнулись, Мадиг пронзительно вскрикнул от боли; хватка такая, что может раздробить всю кисть. Тут невидимый придвинулся Мадигу к самому уху.
- И вот еще что, - когда послышался голос, Мадиг с изумленным ужасом заметил, что не чувствует дыхания, хотя рот находится в паре сантиметров от уха. - Скажи своему хозяину, что если он не воспримет мое предостережение, его подданных ждет такая беда, что бойня Айвара Жестокого в сравнении с ней покажется пустяком. - Он выпустил руку Мадига.
- Да, господин.
- Тебе дается один месяц, тридцать дней. Если ты за это время вернешься с положительным ответом, считай, что тебе и твоим товарищам повезло. Если нет, вы все умрете. Льдистые клещи разомкнулись, вместе с тем будто опустошив Мадига до самого дна. Придя в себя, он обнаружил, что повязка снята, а сам он снова в подземелье. Правая рука была в крови, а кисть холодная, онемелая. Позже, кое-как поужинав, он провалился в сон. Проснувшись, Мадиг почувствовал, что его опять несут на носилках, На этот раз вверх по неровному склону; на глазах опять повязка. С расстояния доносился звонкий шум воды. Неровные, мятущиеся блики света, пробивающиеся сквозь повязку, дали понять, что пленители несут факелы - видимо, опять ночной переход.
Следующие шесть дней его гнали пешком по каменистой бесприютной равнине, и Мадиг к вечеру так выматывался, что падал и мгновенно засыпал вплоть до рассвета. Он обратил внимание, что его конвоиры изъясняются меж собой лишь короткими слогами, а по большей части молчат.
Как-то утром Мадига разбудило тепло солнечных лучей на лице. Странно, так долго залеживаться ему никогда не позволяли. Он лежал прислушиваясь - может, конвоиры готовят еду? - но тишина в конце концов убедила его, что он один. Он осторожно сместил повязку на лоб и увидел, что лежит на широкой, знакомой с виду долине - позднее ее нарекут Долиной Мертвых. Солнце стояло высоко, а конвоиров не было видно нигде. Зато рядом стояла котомка с едой и питьем; это убедило Мадига в том, что он свободен. У него ушло два дня, чтобы добраться до Сибиллы.
К этому времени онемелость из кисти успела проникнуть в плечо, и донимал изнурительный жар. Вот почему он отмахивался от лекарей и неистово требовал, чтобы его отвезли в город Смертоносца-Повелителя. Там его без задержки провели к Касибу Воителю, и он передал послание таинственного врага. Смертоносец-Повелитель слушал не перебивая, а когда Мадиг закончил, начал дотошно расспрашивать его о пребывании в плену - сколько дней перехода между пустынями Кенда и твердыней врага, и как далеко пришлось Медигу шагать, прежде чем его отпустили. По всем этим расспросам Мадиг понял, что Смертоносец-Повелитель вынашивает план нападения, а следовательно, сам он, Мадиг, обречен на смерть. Свою участь он принял безропотно, поскольку ясно: как же иначе может Смертоносец-Повелитель реагировать на наглые угрозы обыкновенного двуногого.
Лекари пытались помочь Мадигу, который окончательно слег, но никто не мог толком понять, что с ним стряслось. Онемение разошлось по всей груди, затем стало стекать вниз, к ногам. Мадиг бредил и все твердил в лихорадке о товарищах, оставшихся в лапах у врага. И точно как предсказал маг, скончался на тридцатый день.
Сотни паучьих шаров рассеялись над Серыми Горами, от пустынь Кенда до Озера Безмолвия, но не нашли они ни города, ни даже хижины пастуха. Тут начал ложиться первый снег, и Касиб Воитель понял, что поход придется отложить до лета. Оставался без малого год до срока, когда исполнилась угроза мага, и войско Смертоносца-Повелителя было уничтожено в Долине Мертвых.
- Вот что поведал мне Касиб Воитель в Долине Мертвых, когда мы дожидались с ним дневного света, - заключил Квизиб. - Ему хотелось услышать от меня слова утешения, что поражение случилось не по его вине. Но на этот раз я никак не мог успокоить своего повелителя. - Квизиб приумолк; молчал и Найл, понимая, что даже смерть не убила в старике чувства горя. Наконец Квизиб спросил:
- Ну что, избранник богини, на все твои вопросы дан ответ?
- На все, кроме одного, господин.
- Какого именно?
- Чего хотел добиться тот неизвестный враг с севера? Квизиб долго размышлял. Было видно, что над этим вопросом он никогда особо не задумывался.
- Выразить свою злобу, поглумиться над моими сородичами. Чего же еще?
Найл покачал головой; ответ казался слишком однозначным.
Квизиб заметил беспокойство Найла.
- Чем ты сам это объясняешь?
- Толком не могу сказать. Между тем рассудок подсказывает, тут должно быть что-то еще.
Последовала долгая пауза. Наконец Квизиб сказал;
- Ты должен научить моих сородичей использовать силу рассудка. Мы не придаем ей должного значения.- И помолчав, добавил: - А теперь уже поздно.
- Почему же, отнюдь не поздно.
- Во всяком случае, поздно для меня. Ибо мне пера возвращаться в царство мертвых. Ты хочешь еще что-либо спросить, прежде чем я уйду?
Найл подумал,
- Пожалуй, нет, мой господин.
- Тогда я скажу тебе кое о чем. В царстве неживых не существует понятие времени, прошлое и будущее там слиты воедино. Увидев тебя, я понял, что тебе предстоит опасное странствие, во время которого ты окажешься близок к отчаянию. Когда такое случится, помни, что несломленный дух неодолим.
- Но...
Недоговорив, Найл понял, что Квизиба уже нет. Он исчез резко, как лопнувший пузырь, оставив зависшими все вопросы Найла. Лишь тут он обратил внимание, что трое "бойцов" скрючились в полном изнеможении. Можно было предположить, сколько живой энергии высосано из их тел, и почему Квизиб, как и Хеб, исчез так внезапно. Не укрылось и то, что пещера стала на удивление холодной, и влажные ее стены покрыты тонким слоем изморози.
Выдержав паузу, Асмак спросил:
- Пойдем назад, мой повелитель?
- Не будем дожидаться, пока эти трое придут в себя?
- Это будет не скоро, быть может, дня через два.
- Тогда веди.
Асмак, повернувшись, протиснулся в лаз. Найл направился следом, и тут с удивлением понял, что больше не боится тесноты окружающих стен; наоборот, покидает это странное место с огорчением.
Едва ступив обратно на твердый пол, Найл уловил, что происходит нечто не совсем обычное. Асмак стоял неподвижно, словно не хотел двигаться, а воздух, казалось, колко искрится, словно покрылся крохотными пузырьками, лопающимися от прикосновения к коже. Напоминало взвесь некоего водопада чистой жизненной энергии, или позванивание неисчислимого множества крохотных колокольчиков. Нечто подобное Найлу раз доводилось чувствовать в городе жуков-бомбардиров. Он догадывался, что это как-то связано с живительной энергией растения-властителя, известного паукам как Нуада, богиня Великой Дельты. Каждый день на рассвете это растение излучало волны чистой жизненности - той самой, что вызывала аномальное развитие пауков и многих других насекомых.
Теперь же происходило буквально следующее. Молодая паучья поросль впитывала живительные волны, а затем, скопив сообща полученное, наводняла энергией священную пещеру. Сам по себе каждый паук словно представлял сосуд для жизненного элексира, который сливал затем в общий резервуар. Резервуаром же была сама пещера. Таким образом им удавалось нагнетать жизненную ауру, необходимую для поддержания клеток памяти давно иссохших предков вроде Хеба Могучего или Квизиба Мудрого, не давая их духам безвозвратно кануть в царство неживых.
Асмак, угодивший в этот живительный поток, застыл в безмолвном экстазе, с наслаждением впитывая вибрации, сотрясающие пещеру подобно громовым звукам огромного органа. Найл тоже ощущал эту энергию, но на порядок слабее; для воздействия, на людей уровень вибрации был слишком низок, воспринять ее можно было лишь в состоянии глубокой расслабленности. Поэтому сила, хотя и ощущалась, неспособна была вызвать ответную реакцию.
Одновременно чувствовалось, что и сам Асмак из-за возраста уже не может реагировать на нее так самозабвенно, как молодые; выработанное жизнью самообладание несколько отчуждает его от голоса богини. Теперь понятно, почему именно молодым вменялось хранить прах вождей; они одни воспринимают вибрацию с безраздельной чуткостью. Впору позавидовать.
Поток пошел на убыль и постепенно иссяк, словно исчезающий вдали звук. Наступила тишина, угрюмая, как после грозы, перемежаемая лишь звонким стуком капель. Найл прислонился к шероховатой стене, расслабившись настолько блаженно, что не хотелось двигаться. Приятно было бы лечь на каменный пол и заснуть. Но чувствовалось, что часть сущности остается отстраненной, требовательно чуткой, недовольной дремливым ощущением эмоциональной сытости.
Первым зашевелился Асмак. Он восстановил контакт, и Найл неожиданно почувствовал, что стоит в темноте; интенсивность осязания делала зрение ненужным. Он опять мог "видеть" священную пещеру и ощущать присутствие молодых пауков, скрытых в хитросплетении тенет. С усилием выпрямившись, он возвратился в мир обыденного сознания.
Освободился от чар богини и Асмак; грандиозная сила воли дала ему возможность сделать это без усилия.
- Мы возвращаемся, мой повелитель? - как и Дравиг, поначалу он почему-то считал, что Найл предпочитает формальное общение. Найл вяло кивнул; Асмак повернулся и пошел через пещеру.
Найл думал, что обратно они выйдут через ту же низкую дверь, в которую входили; но почему-то Асмак двинулся совсем в другую сторону, вдоль стены к противоположному концу пещеры. Приходилось лавировать, огибая завесы паутины, скрывающей вход в усыпальницы Смертоносцев-Повелителей и советников со времени Хеба Могучего.
Пещера вопреки ожиданиям, не заканчивалась стеной; снизу в каменной тверди находилась невысокая арка, за которой открывалось нагромождение осадочных пород, крутыми и острыми уступами восходящее вверх, в сторону невидимого купола. В этой части пещеры пол был покатый, к тому же залит ледяной водой глубиной по щиколотку. Вода, по-видимому, сочилась из дыры в основании стены. Влажность, определенно, играла свою роль в сохранности ветхих оболочек, не давая им рассыпаться окончательно.
Они приблизились к вертикальной стене; куда ни глянь, нигде ни намека на проход или лаз. Подойдя едва не вплотную, Найл различил неприметный карниз, идущий вверх примерно наискось.
Асмак остановился.
- Ты предпочел бы идти первым?
- Нет, давай лучше ты.
Едва начали подниматься, как Найл уже пожалел о своем решении. Ширины в карнизе было от силы сантиметров тридцать, и поверхность его была щербатой и неровной. Стоит оступиться, и рухнешь вниз, Асмак и оглянуться не успеет. Но передумывать уже поздно. У пауков честь превыше всего; если сейчас переменить решение, Асмак смутится еще больше, чем сам Найл. А потому Найл притиснулся к стене и стал осторожно восходить в темноте следом за Асмаком.
Вскоре стало ясно, что пауки не страшатся высоты; им безразлично, три или триста метров отделяет их от земли. При обычном махе в три с половиной метра, паукам не очень-то удобно складывать лапы на узком карнизе, но и в этом неудобном положении Асмак двигался проворно и сноровисто. Найл же всякий раз обмирал, стоило ему оступиться на неровной поверхности. За несколько минут они взобрались над полом на сотню метров, но все равно уходящий во мглу карниз казался нескончаемым. В каменной стене, несмотря на многочисленные выступы, не было специальных выемок для рук. Найл всегда недолюбливал высоту; она вызывала у него инстинктивный страх, над которым ум почти не властен. Вот теперь, например, от страха появилась слабость в ногах - было еще жутче, чем в узком каменном лазе. Найл приник к стене и двинулся мелкими, боязливыми шажками (хорошо, что хоть Асмак не видит).
Через пять минут карниз сделался уже, и тут до Найла дошло, что страх угрожает жизни, пожалуй, больше, чем трудности подъема. От мысли о зияющей внизу бездне кровь наполнилась адреналином; по телу разлилась слабость, вызывая ощущение неестественной легкости. Тут вспомнилось о медальоне-отражателе, который по забывчивости оставил дома, и Найл отчаянно пожалел, что не взял его с собой. Но сама мысль вызвала мгновенную сосредоточенность, и сразу стало легче; будто тошнота прошла. Найл насупился и стиснул кулаки, пытаясь воссоздать и усилить самообладание, вызванное на секунду мыслью о медальоне. Одновременно он начал внушать себе, что нет ничего глупее, чем поставить на всем крест из-за собственной слабости и малодушия.
И тут его разом озарил ответ. Найл четко, с доскональной уверенностью понял, что он здесь не случайно. Сюда, именно в это место, его привело некоего рода провидение - то самое, что когда-то привело в город пауков, и наделило силой освободить своих сородичей от паучьего рабства. Упади он сейчас, так это лишь потому, что ему суждено упасть. А это, яснее ясного, вздор. Если ему что и уготовано, то уж никак не смерть от несчастного случая.
Страха как не бывало; он сменился равнозначными по силе уверенностью и самообладанием. Похоже, теперь по-настоящему открылся смысл последних слов Квизиба о том, что "несломленный дух неодолим". Между Найлом и бездной словно возник невидимый барьер. Теперь, казалось, карниз достаточно широк и для двоих. Найл перестал жаться к стене и двинулся вперед уверенной поступью.
- Осталось уже немного, - сказал Асмак. - Если не возражаешь, я буду показывать, куда именно ставить ноги, пока не закончится самый трудный участок.
Стена в этом месте выпирала наружу, и в ней виднелись выемки для рук и ног. Однако из-за чрезмерной крутизны они были выбиты кое-как и не вполне соответствовали росту. Карабкаясь следом за Асмаком, Найл на ходу убеждался, что малейший уклон не в ту сторону может быть непоправим. Помощь Асмака была необходима, поскольку расстояние между выемками произвольно, и иногда, чтобы дотянуться руками до следующей, приходилось совать обе ступни в одну и ту же ложбинку. Двигались уже и не наискось, а скорее по горизонтали. Но Найл по крайней мере чувствовал, что Асмак прикладывает все старания, чтобы подъем закончился благополучно.
Еще минута, и выпуклость осталась позади, ноги опять твердо стояли на узком карнизе. Забавно: облегчение такое, будто уже выбрались на ровное место.
Через сотню метров карниз внезапно расширился. На уровне лица потянулись каменные выступы, так что необходимо было сгибаться, чтобы не стукнуться головой, но, в целом, неудобство небольшое. Еще несколько метров, и камень окружал уже с обеих сторон: они вошли в узкий, пахнущий плесенью коридор. Был и еще один запах, который Найл узнал с облегчением: запах влажного грунта. Воздух стал ощутимо теплее. Сверху потолок подпирали деревянные балки, а под ногами шли земляные ступени, забранные для верности досками. Через несколько секунд Найла ослепил внезапный просверк света. Плотно зажмурившись, он нечаянно запнулся о ступеньку и упал на колени.
- Прошу прощения, повелитель, - спохватился Асмак. - Мне надо было предупредить. - Свет померк; открыв осторожно глаза, Найл увидел зеленоватый полумрак. Асмак уверенно пошел сквозь зеленое затенение, и выход из коридора осветило рассветное солнце.
Найлу пришлось выбираться на локтях и коленях: находящийся на крутом склоне выход был прикрыт приземистыми кустами и большим замшелым камнем. Теплый воздух полнился запахом, напоминающим свежее сено, перемешанное с жимолостью и можжевельником. И еще не выбравшись на дневной свет, Найл уже знал, где находится; вид богатой растительности с красными и желтыми соцветиями лишь подтверждал это. Отсюда сотня метров до хранилища, которое Скорбо использовал под кладовую; воздух же искрился жизненностью, напоминающий мелкую водяную взвесь.
Неожиданно Найлу стало ясно, почему цветы здесь цветут среди зимы. Это потому, что непосредственно внизу находится священная пещера, и земля здесь насыщена энергией. Животворящая сила богини создала некий оазис вечной весны. Видать, потому и Скорбо выбрал это место под кладовку: энергия поддерживала в парализованной добыче жизнь.
Найл изумленно осознал, что ведь, оказывается, уже рассвет. Хотя, пожалуй, об этом можно было догадаться и в тот момент, когда молодые пауки начали впитывать живительную энергию растения-властителя. Найл тогда упустил это из виду, кромешная темнота пещеры сбивала с толку. Теперь он с удивлением понял, что провел под землей всю ночь. Время пронеслось так быстро, что казалось, прошло не больше двух часов.
- Мне вызвать колесницу, чтобы она доставила тебя обратно во дворец? - спросил Асмак.
- Не надо. Утро такое великолепное, я, пожалуй, лучше пройдусь. Но сначала хотелось бы немного отдохнуть.
- Разумеется.
Роскошная зелень лужайки между цветущими кустами казалась крайне соблазнительной; толстая, упругая трава напоминала о Великой Дельте. Найл улегся, уместив голову меж корней деревца, и закрыл глаза. Солнце трепетно ласкало щеки и лоб. Плавно нахлынувшая волна умиротворения вскоре убаюкала Найла.
Очнулся он от смутного беспокойства. Солнце слегка сместилось, оставив Найла в тени; с востока дул прохладный ветер. Поглядев мельком на небо, Найл подсчитал, что проспал по меньшей мере часа два.
Приподнявшись, он увидел, что стоящий в паре метров паук не Асмак, а его сынишка Грель. В свете утра глянцевитый черный ворс на туловище паука мягко поблескивал.
- А где твой отец?
- Он просил извинить за вынужденный уход. Ему надо быть на службе.
Найл зевнул и протер глаза. В животе урчало; есть хотелось как никогда.
- Спасибо тебе, что дождался.
- Совершенно не за что. Тебя не положено оставлять без присмотра.
- Я не собирался спать, думал - так, прикрою глаза. Ты не устал?
- Нет. Священная пещера всегда дает мне заряд бодрости.
- Получается, ты в ней уже бывал?
- Семь раз. Но никогда еще не стоял в присутствии Хеба Могучего или его советника Квизиба.
Воспринимая его мысль напрямую, без разобщающей помехи языка, Найл смог заглянуть Грелю в ум и уяснить, что за несколько часов в нем произошли разительные изменения. Тот, вчерашний Грель немногим отличался от малолетки-несмышленыша; этот, теперешний, был почти уже взрослым.
Они поравнялись с кладовой, и Найл приостановился поглядеть через открытую дверь. В хранилище было совершенно пусто; ни единой нитки не осталось от тенет, свисавших некогда со стропил. Лишь багровое пятно на бетонном полу - засохшая кровь паука-быковика - напоминало о недавней стычке.
Теплый воздух был плотно насыщен ароматом цветов; стало ясно, что ветер задувает с юга. На обратном пути по песочно-желтой дороге (впечатление такое, будто она построена вчера), обрамленной мягко играющими соцветиями, до Найла стало доходить, что попутчика распирает от желания задать какой-то вопрос, но вот досада - паучий этикет запрещает первым заговаривать со старшим по положению. Будь паучок постарше, Найл ни о чем бы не догадался, но Грель по молодости еще не научился скрывать любопытство.
- Ты о чем-то хочешь спросить? - первым подал голос Найл.
Человеческий подросток на месте Греля стушевался бы и покраснел. То же самое и Грель; только сейчас любопытство пересилило смущение.
- Теперь, зная историю врага, ты думаешь его выследить?
Найл задумчиво покачал головой.
- Для чего, спрашивается?
- Но советник Квизиб сказал же, что тебя ждет опасное странствие.
Найл, честно говоря, уже над этим поразмыслил.
- Да, действительно. Но я и так уже совершил опасное странствие; наружу из священной пещеры.
Однако Греля такой ответ по-прежнему не устраивал.
- Но и Повелитель Хеб тоже пожелал тебе благополучного странствия.
Найл и сам это подметил, но не считал пожелание просто формой учтивого прощания. Поэтому сказал уверенным голосом:
- Я не собираюсь выискивать мага. Это было бы неразумно и крайне опасно. Он, очевидно, добивался, чтобы его оставили в покое.
- Тогда почему он не дает нам покоя? Грель, несмотря на молодость, был так искренне заинтересован, что Найл решил говорить с ним откровенно.
- Я допускаю, что враг засылал в город лазутчиков еще со времени Хеба Могучего. Он желает знать, что происходит в городе пауков. А тут, представь себе, Скорбо хватает двоих из них и оттаскивает к себе в кладовую. Естественно, он решает, что Скорбо надо убрать.
- Но зачем? - удивился Грель. - Какой от этого толк?
Тут Найла и самого охватила растерянность; вспомнились два минувших дня. Если схвачены эти двое, то конечно, лучше подослать еще, вместо того, чтобы разом настораживать весь город своим присутствием. Что это, глупость или просчет? Толком и не объяснишь.
- Одна из возможных причин, это что и сам Скорбо был с ними заодно.

Предыдущая страница 11 Следующая страница


Живые мертвые 12

- Что?! - не сказал, выкрикнул потрясенный Грель. - Скорбо - лазутчик? Да как же можно!
Его изумление заставило Найла усовеститься; такие слова просто не укладывались у Греля в голове. Для паука не существует ничего более потрясающего, более ужасного, чем мысль о коварстве сородича. Для человека, известно, чужая душа - потемки, даже у самого любимого и близкого человека. Паукам же известна радость, недоступная людям - сливаться с душой ближнего. Так что мысль об измене для них куда страшнее, чем для человека правда об измене горячо любимой жены, которая, оказывается, вдобавок, желает мужу смерти. Грель был потрясен до глубины души.
- Есть сведения, - как можно осторожнее сказал Найл,- что Скорбо попал в лапы врага, и там его склонили к измене.
- Но разве можно... вот так? - Грель чуть не плакал.
- Как он мог предать своих сородичей!
- Не знаю. Маг, должно быть, большой дока обращать в свою веру.
Грель истово выразил несогласие.
- Нет и еще раз нет! Скорбо можно было пересилить лишь волей.
- Возможно, у мага воля была действительно сильнее, чем у Скорбо.
- Не могу в это поверить.
Асмак пришел бы в ужас от того, как его сын пререкается с посланцем богини. Найл у, наоборот, льстило такое неподкупное доверие паука.
- Ну хорошо, во что ты можешь поверить?
- Возможно, Скорбо вынудили под пыткой. Враг, судя по всему, исключительно жестокая тварь.
- Безусловно, к тому же еще и хитрая. А почему ты считаешь, что он жесток?
Грель, казалось, даже опешил от такого вопроса.
- Разве благочестивый правитель вырезает своим подданным языки?
- Кто тебе такое сказал?
- Как же, сам Квизиб.
Вслед за образом Квизиба в уме моментально возник образ Мадига, которого умывают и причесывают в темноте. И тут Найл заметил, что когда девушка, подравнивая Мадигу бороду, случайно приоткрыла рот, стало заметно, что у нее действительно нет языка.
Внезапно он понял, почему при разговоре недопонимал почившего паука. Квизиб излагал мысль сериями образов. При этом Найл даже похваливал себя за четкое восприятие. А между тем, понимание это было самым поверхностным и смутным, как у человека, силящегося ухватить иностранную речь. "Рассказ" Квизиба изобиловал деталями, которые Найл попросту не уловил. Пример насчет Мадига и девушки был лишь одним из примеров. И вот теперь, когда Грель вновь воссоздал образ темницы Мадига, Найл стал чувствовать множество тонкостей, прежде ускользнувших от внимания. Так, он мог теперь почувствовать общую подозрительность, недоверие и тревогу, царящие во врежьем городе, а также мучительный страх его жителей. И тишина городских улиц была тишиной потаенного ужаса.
Раскрылось и многое другое. Например, говоря Мадигу, что его товарищи умрут, если он не принесет положительный ответ, маг подразумевал смерть медленную и мучительную. Теперь было ясно, что с самого начала беседы маг внушал Мадигу чувство страха и дурного предчувствия, чтобы тот передал все это Смертоносцу-Повелителю.
- Но он сделал одну ошибку, - удовлетворенно заметил Грель, - Он не в силах был понять, что ни один из Смертоносцев-Повелителей не потерпит угроз.
Найл собирался ответить, и тут до него с новой силой дошел смысл слов Греля. От внезапного озарения даже дыхание вроде отнялось, а в затылке зачесалось.
- А может, это и не было ошибкой. Может, враг специально рассчитывал разгневать Смертоносца-Повелителя.
- Но зачем?
Найл теперь сам дивился своему тугоумию: надо же, ведь все так просто!
- Как ты думаешь, почему их нападения прекратились сразу же, как только Квизиб начал возводить стену?
- Может, потому, что она так хорошо охранялась? - предположил Грель без особой уверенности.
- Хорошо охранялась и Сибилла, однако на нее напали.
- Тогда какая, по-твоему, была причина?
- Все-таки, наверное, магу очень нужно было, чтобы поднялась стена.
Грель, очевидно, не мог уяснить рассуждений Найла.
- Так мы ее и строили для защиты.
- Верно. Но и вы никогда за нее не выходили. Грель лишь через несколько секунд уяснил, что к чему. Он посмотрел на Найла с поистине священным изумлением.
- А ведь у тебя и впрямь больше проницательности, чем у Квизиба Мудрого! - Тут Грель слегла задумался. - Хотя откуда нам знать, как там оно было. Вон сколько лет прошло.
- Согласен, все это непросто. Но вдумайся, что нам рассказал советник Квизиб. Первое: Хеб Могучий посылает отряд в северные земли и узнает, что лед отступил, а на болотах полно птицы и прочей дичи. Затем Касиб Воитель посылает Мадига присмотреть место под новый город. Думаешь, отряд Мадига был выслежен и угодил в ловушку случайно? Или, наоборот, потому, что маг следил за каждым шагом своего противника; затем, как Смертоносец-Повелитель расширяет свои земли, а там уже и думает обосновать на севере новую столицу? И враг решил: не бывать тому.
- Но ведь северные земли были родиной Хеба Могучего. Кто мог запретить ему вернуться на родину?
- Пойми, льды отступили. Смертоносец-Повелитель и сам рассказал, что когда он родился, мир страдал от великого оледенения: снег валил день и ночь, небо всегда было темное. Естественно, в ту пору соваться на север не было никакого соблазна. Но вот лед растаял, и северные земли перестали быть холодными и бесприютными. И что: Касиб Воитель, обосновав столицу в пустынях Кенда, на том бы и успокоился? Неужто бы он не перевел взор на запад, к Серым Горам с их широкими долинами?
Грель слушал удивленно, и чуть недоверчиво. Найл продолжал:
- Советник Квизиб рассказал и то, что Тубин, отправившись на розыски Мадига отыскал лишь его кинжал, указывающий в сторону Серых Гор. Неужели пленители были такие верхогляды, что проглядели бы воткнутый в землю кинжал? Может, они все же сами его воткнули?
Грель беспокойно шевельнулся.
- Но для чего врагу самому указывать, где его искать?
- Предостережение, особый знак. Маг предупреждал Смертоносца-Повелителя: "Серые Горы - моя земля, не смей приближаться". А тот выслал сотни шаров обследовать Серые Горы и пустыни Кенда, ясно давая понять, что считает их своей землей.
- Тогда для чего было нападать на Сибиллу?
- Враг знал, что это приведет Смертоносца-Повелителя в ярость, и тот нанесет ответный удар.
Грель, продумав и поняв, что к чему, сильно разволновался.
- Ты считаешь, Смертоносца-Повелителя и его войско заманили в ловушку?
- Это объяснило бы многое.
Грель затаил дыхание.
- Но как враг смог вызвать великую бурю?
- Не знаю. Но я слышал, что маги вроде как могут повелевать стихией.
Словно в ответ на его слова, над городом прокатился негромкий раскат грома. Найл был так увлечен беседой, что даже не заметил темных туч, подбирающихся к солнцу. А спохватившись, обнаружил, что они уже подходят к главной площади, и тучи, будто в зеркале, отражаются на льдистой поверхности Белой башни. Через несколько секунд тротуар окропили первые капли дождя. Минуты не прошло, как дождь перерос в ливень. С площади во всю прыть разбегались люди и пауки, спеша укрыться от хлестких струй, с глухим шумом плещущих на тротуар, над которым белесым туманом стояла водяная взвесь.
Дождь начался, когда до дворца оставались считанные метры; тем не менее, вбежав под портал, оба были уже насквозь мокрые. С черной глянцевитой шубы Греля стекали жемчужные капли. Влага скопилась и на фасеточных глазах; паучку пришлось отчаянно встряхнуть головой.
Ливень продлился всего несколько минут. Однако внезапная перемена погоды наводила на размышления. Вспомнился недолговечный снег, выпавший всего три дня назад. "Маги вроде как могут повелевать стихией...". Собственные слова звучали теперь эхом к непонятному совпадению. Со смертью Скорбо неожиданно выпал снег. Что бы это значило?
Из раздумий его вывел звук открываемой двери. На пороге стояла Дона, одетая в плащ с капюшоном. Взгляд какой-то чужой, блуждающий, будто не узнает. Но тут она вроде бы опомнилась, лицо просветлело.
- Где тебя носит? Всю ночь тебя ищем, с ног сбились.
- Извини... - Найл поглядел Доне в шаза, и ужалила предчувствие. - Что случилось?
- Вайг...
Сердце у Найла окаменело.
- Он...?
- Без сознания с самого вечера.
Входя следом за ней, Найл вспомнил про Греля. - Прошу тебя, подожди. Мне надо к брату.
Он проследовал за Доной коридором и через внутренний дворик к старой части здания; Вайг занимал там две большие комнаты первого этажа.
На первый взгляд брат казался мертвым. Он лежал на спине, заросшее черной бородой лицо было бледным, осунувшимся. Мать с усталым видом сидела сбоку возле кровати, положив Вайгу ладонь на лоб. В ногах сидел на стуле Симеон.
Найл, порывисто подойдя к кровати, коснулся щеки брата; слава Богу, теплая. А вот, прощупав Вайгу ум, он понял, что брат при смерти. Жар прошел, но вместе с ним исчезла и решимость жить. Хаос чувств сменился вялым спокойствием, подобным бескрайней тусклой равнине.
- Он спрашивал тебя, - сказала Сайрис.
- Прости.- Лицо матери было такое же бескровное, как у больного сына. Найл вдруг почувствовал ошеломляющий прилив нежности, желание обнять, утешить мать.- Мама, ты бы пошла, отдохнула. Я посижу с Вайгом.
- Нет, я, пожалуй, останусь. - Найл понимал, о чем она: Сайрис никогда себе не простит, если Вайг умрет в ее отсутствие.
Найл еще раз прощупал ум брата. Вайг будто собирался кануть в море безмолвия. Вседовлеющая серость была какой-то холодной и отталкивающей, отвергающей всякую попытку разглядеть, что там, за ней. Даже простое созерцание имело гнетущий эффект. Странно: спящий ум обычно напоминает водоворот загадочных сил, а не закрытую дверь. Собираясь уже прервать попытку, Найл на мгновение вроде как почувствовал, что Вайг сознает его присутствие за закрытой дверью. Но тут серость вновь возвратилась, однообразная словно снежный покров.
Симеон встал.
- Я вернусь чуть позже. - Сайрис кивнула, не поднимая головы.
Найл проводил Симеона из комнаты.
- Ты можешь что-нибудь объяснить?
- Единственно, что это не яд. Это какая-то зараза.
- Откуда ты знаешь?
- Можно было различить под микроскопом. Скопище эдаких черных палочек.
- Именно с лезвия топора?
- Бесспорно. Ты же видел, как я делал соскоб. Но что-то очень странное в этих черных палочках. Обычно бактерии не выживают вне живого тела. Но на этот раз, когда я растворил соскобы в соляном растворе, он мгновенно закишел бактериями, как пруд головастиками. - Симеон угрюмо поджал губы. - И вот теперь эти головастики плодятся в кровеносной системе Вайга.
- Может, они взялись из крови Скорбо?
- Может. Но я просто не знаю.
Они вошли в переднюю. Там было пусто, если не считать Греля, стоящего на каменном полу с характерной для пауков полной неподвижностью.
- Извини, что заставил ждать,- сказал Найл.- У меня брат заболел.
- Совсем не удивительно, - сухо заметил Грель. Найл посмотрел на него в замешательстве.
- Как тебя понимать?
- В этом месте нестерпимо веет злом.
- Злом?
- А ты сам не чувствуешь?
Найл слился с умом паука. Прежде всего ощущалась нервная взвинченность Греля, словно наблюдающего приближение врага. Затем с пугающей внезапностью эта взвинченность овладела им самим. Причина была настолько очевидна, что Найл даже удивился, как же он не заметил ее раньше. Это было уже знакомое ощущение присутствия некоей враждебной сущности. Ту же безмолвную угрозу он чувствовал, находясь в непосредственной близости от кулонов. Вместе с тем ощущалась и разница: теперешняя вибрация была одновременно и более сильная, и не такая явная.
Найл повернулся к Симеону.
- Никого не впускали в мое отсутствие?
- Насколько я знаю, нет. Я здесь почти всю ночь.
Чувство опасности развеялось, стоило прервать контакт с умом паучка. Но сигнал тревоги уже прозвучал, и Найл по-прежнему смутно чувствовал тревожную вибрацию.
- Здесь кто-то есть? - решил выяснить он у Греля. - Какой-нибудь враг?
Он говорил вслух, так, чтобы мог слышать Симеон.
- Есть какое-то злое присутствие. Надо позвать моего отца, оцепить это здание стражей.
- Что он сказал? - поинтересовался Симеон.
- Сказал, что надо вызвать караульных. Симеон оглядел пустую переднюю. Единственным звуком было бряцание посуды на кухне.
- Я думаю, ему кажется. Никто не мог пробраться мимо стражи.
- Нет, он говорит правду. Я тоже это чувствую. - Найл спросил у Греля: - Где, по-твоему, затаился враг! Грель простер передние лапы на манер щупиков.
- Где-то наверху.
Найл обдало холодом. Сестренки сейчас должны завтракать в детской - наверняка одни, ведь Дона в комнате у Вайга.
Когда Найл тронулся вверх по лестнице, Симеон окликнул:
- Погоди, я позову стражу. Найл покачал головой.
- Если там человек, то это необязательно.
Даже такой юнец, как Грель, может полностью парализовать взрослого человека.
На первой площадке Найл приостановился и попытался успокоиться мыслями до полной неподвижности; увы, никак - в крови полно адреналина. Оставалось только дождаться Греля. Паук - как был, с вытянутыми передними лапами - повернул направо и, не останавливаясь, начал подниматься по второму пролету ступеней. Следя за ним, Найл вдруг ощутил интуитивную уверенность: конечно, где же еще затаиться врагу, как не в спальне. Грель тем временем топтался перед дверью в покои Найла - паучьим когтем никак было не ухватить дверную ручку: Найл подобрался на цыпочках и замер, притиснув ухо к холодному дереву. Изнутри - ни звука. Найл аккуратно, с предельной осторожностью повернул ручку и толчком распахнул дверь.
Комната смотрелась настолько обыденно, что на секунду даже закралось сомнение, не делают ли они какой-то нелепой ошибки. Однако наряженная поза Греля - вид как у готовой к броску змеи - давал понять, что опасность нисколько не миновала. В этой комнате было пусто; враг затаился или в спальне, или у Джариты в буфетной. Дверь в спальню оставалась слегка приоткрытой; Найл ударил по ней так, что та гулко хлопнула о стену. Одного взгляда хватало, чтобы убедиться: там никого нет.
Пока Найл в нерешительности раздумывал, не отправиться ли в буфетную, в спальню прошел Грель. Одним шагом покрыв расстояние до кровати, он, как ни странно, остановился перед ночным столиком. На столике находились разве что масляный светильник, стакан воды, да аккуратно сложенная Джаритой туника. Тем не менее внимание Греля, судя по всему, приковывала именно туника.
Найл, подойдя, остановился возле.
- Ты чего?
Осторожно потянувшись, он откинул тунику. Единственно, что под ней было, это каменная фигурка, которую Найл нашел в укрытии убийц.
Найл с облегчением расслабился, и до него тут же дошло, что Грель не ошибся. Эта приземистая черная фигурка с жабьим лицом и вылупленными глазами и была тем источником странно зловещей вибрации, пронизывающей комнату. Более того, когда Найл убрал полотно, фигурка, казалось, начала сознавать их присутствие. Найла буквально пронизало острым чувством опасности. Он отреагировал инстинктивно и мгновенно, ударом смахнув фигурку на пол. Едва коснувшись ее рукой, Найл содрогнулся от тошноты, словно в нос ударил неимоверно мерзкий смрад - такой, что глаза заслезились. Оглядев комнату в поисках какого-нибудь оружия, Найл приметил топор, стоящий в углу возле шкафа. Обернутый мешковиной, еще с той поры, когда Симеон сделал с лезвия соскоб.
Переборов позыв к рвоте, Найл сорвал мешковину и вознес топор над головой, а затем изо всех сил ударил обухом. Удар плашмя пришелся по фигурке, едва не проломив половицу. Секунду спустя Найла, словно потоком слизистой жижи, окатило волной глухой злобы - открытая ярость сущности, изумленной и разгневанной тем, что на нее посмели поднять руку.
Невероятно: фигурка была целехонька, хотя и опрокинулась набок. Найл снова поднял топор, на этот раз повернув его острием. Размашистый удар, и фигурка раскололась надвое. Одна половина, пролетев через комнату, ударилась о стену, другая исчезла под кроватью. Зловещее присутствие словно ветром сдуло. Исчезло и зловоние, мгновенно и бесследно.
- Именем богини, что это было? - ошарашенно выдавил Симеон.
Нагнувшись, он подобрал каменный осколок, замерший как раз возле его ноги. Это была голова фигурки с частью спины. Опустившись на локти и колени, Найл вытянул из-под кровати вторую половинку. Симеон, взяв ее, пристально оглядел.
- Это не просто жаба. Видать, какой-то божок.
- Ты так думаешь?
Симеон указал на миниатюрные плоские ступни, кажущиеся теперь Найлу странно отталкивающими.
- Это же почти человек... Посмотри. - Он совместил обе половинки. Едва он это сделал, как воздух, казалось, потяжелел от темной угрозы и несносного смрада. Найл рта не успел раскрыть, как Симеон с криком отвращения отшвырнул обе половинки. Присутствия как не бывало.
- Что случилось? - спросил Найл.
- Понятия не имею. Она будто ожила. - Симеон, скорчив гримасу, сплюнул. - Как будто к гадкому слизню прикоснулся.
Найл осторожно подобрал верхнюю половинку. Однако даже закрыв глаза и успокоившись, он не смог обнаружить следов какого-либо силового поля. Камень как камень - зеленый, вроде нефрита, на месте излома поблескивает как шпат.
В дверном проеме появилась Джарита. Застав в комнате Греля, она вздрогнула от неожиданности. Но по лицу видно; о происшедшем понятия не имеет.
- Гостья проснулась, мой господин,- доложила она.
- Какая еще гостья? - не понял Найл.
- Ваша гостья, в соседней комнате за дверью. - Она указала рукой (от Найла не укрылось, что с некоторым пренебрежением).
- Откуда ты знаешь? - спросил он растерянно.
- Я слышала, как она пробует дверь.
Найл схватил с ночного столика ключ и поспешил в коридор. Дверь он открывал, изнывая от любопытства и некоторого страха. Однако открыть оказалось неожиданно сложно, с той стороны что-то мешало. С силой надавив на дверь, Найл заглянул внутрь и понял, что именно. Девушка, стоя на коленях, упиралась в нее лбом. Судя по позе, она лишилась чувств, стоя около двери.
Найл протиснулся в комнату, следом за ним Симеон. Дверь при этом чуть подалась вперед, и девушка осела набок, коснувшись щекой пола; губы безвольно приоткрылись. Симеон, опустившись возле нее на колени, положил руку ей на запястье. Найл уже заранее знал, что он сейчас скажет.
- Она мертва,- произнес Симеон.
- Была ведь живехонькая с полминуты назад! - заметила появившаяся в дверях Джарита.
- Я знаю, - сказал Найл.
Повернувшись, он ринулся из комнаты, оттеснив плечом Джариту.
- Ты куда? - бросил Симеон вдогонку.
- К брату!
Страх сжимал сердце, когда он спускался с лестницы и шел по коридору, ведущему наружу во внутренний дворик. Мысль о мертвой девушке вызывала недоумение и ужас. Картина представлялась достаточно четко. Стоило расколоть фигурку, как силовое поле исчезло, и девушка очнулась. Но вот через несколько секунд Симеон совместил половинки, и у него появилась возможность убрать лишних. Что толку сердиться на Симеона. Если его вина в том, что совместил половинки, то вина Найла в том, что вовремя не предостерег.
Ужас пронизывал от мысли, что ведь и брат тоже мог стать жертвой силы, убившей девушку. Проходя через двор, Найл зарекся. Если брат мертв, то весь остаток дней будет посвящен поискам мага.
Ноги Найла, когда он, заглянув в комнату, переставлял их через порог, были словно каменные. Мать обнимала Вайга, прижавшись щекой к его лицу. Стоящая возле кровати Дона беззвучно плакала. И тут на глазах у ошеломленного и растерянного Найла, рука Вайга шевельнулась, лаская волосы матери. Вот Дона повернулась, и стало видно, что она сквозь слезы улыбается. Найл перевел дух в неимоверном облегчении. Через секунду Вайг растерянно, словно не узнавая, посмотрел на брата. И... улыбнулся!
- Привет, брат. - Увесистая волосатая рука слабо шевельнулась в приветствии, и упала обратно на стеганое покрывало.
Найл не мог поверить своим глазам. Стало как-то стыдно за свой страх.
- Теперь с ним все в порядке,- сказала Дона. Было в ее голосе что-то, заставившее Найла понять: чувства у нее глубже, чем кажется со стороны.
- Когда он очнулся? - спросил Найл.
- Несколько минут назад.
- Врач ушел? - поинтересовалась Сайрис.
- Ни в коем случае. - Это произнес уже сам Симеон, входя в комнату. Сзади в проходе топтался Грель, Симеон, положив ладонь Вайгу на лоб, другой рукой обхватил брату запястье.
- Просто замечательно. Температура снова в норме.
- Это все твое лекарство, - благодарно улыбнулась Сайрис.
- Не совсем так, - ответил Симеон, повстречавшись глазами с Найлом.

Предыдущая страница 12 Следующая страница


13 Колин Уилсон

- Теперь он пойдет на поправку? - спросила Дона.
- Да уж пожалуй. Яд, видимо, вышел из организма. Как ты себя чувствуешь? - стал выпытывать Найл у Вайга.
- Лучше. Намного лучше.
- Дайте ему бульона. Через несколько дней попробуем встать.
Дона, порывисто обняв Симеона за шею, поцеловала его в щеку. Доктор блаженствовал.
- Ты не меня, ты его благодари. - Он указал на Греля. - Это он выяснил, в чем причина.
Дона смотрела на Греля, распахнув глаза.
- И что же за причина?
Найлу очень не хотелось вдаваться в разъяснения.
- Схожу-ка я на кухню, распоряжусь насчет бульона. Когда проходили через дворик, Грель сказал:
- Твой товарищ не прав. Брат все так же плох.
- С чего ты взял?
- Его кровяное русло полно жизнесосов. Сопроводивший слова образ напоминал пиявок. Симеон уловил, что они перебросились меж собой.
- Ты понимаешь, в чем дело?
- Думаю, да. Каменная жаба была опаснее, чем я предполагал.
- Понимаю, - кивнул Симеон и добавил угрюмо: - Понимаю и то, что девушка погибла по моей вине.
- Нет, по моей. Стигмастер предупреждал меня, что статуэтка живая. А я, дурень, думал, что она обезврежена. Симеон пожал плечами.
- Ничего уже не воротишь. Любопытно только, что на твоего брата она подействовала иначе. Ведь могла же убить и его? Но почему-то не убила.
- Может, потому, что ты успел вовремя раскидать половинки.
- А ты что думаешь? - спросил Найл у Греля. Грель некоторое время собирался с духом.
- Мне кажется, господин, твой брат в любом случае умрет.
- Как?! - ошарашено выдохнул Найл. - Но почему? Ведь он, похоже, пошел на поправку.
Грелю, судя по всему, стоило немалых сил говорить прямо.
- Враг отравил его. Так же как и Мадига. Боюсь, его уже ничто не спасет.
- Причем здесь Мадиг? Да и разве он был отравлен?
- А ты не заметил? - Грель соткал образ, каким-то образом вплавив вместо Мадига самого Найла, Так что тот словно смотрел через глаза пленника. Он стоял в холодной зале. Маг спускался с трона; слышался мягкий шелест одежд. А вот и голос:
- Передашь также, что твоих товарищей я оставляю в заложниках, и если ответ твоего хозяина будет отрицательный, они все умрут.
Руку Найла стиснула холодная и шершавая длань. Найл, даром что знал все наперед, чуть не вскрикнул от такой мощной хватки, способной раздробить кости. Вот тут обнаружилось нечто, ранее ускользнувшее при разговоре с Квизибом. Что-то острое проткнуло ладонь возле указательного пальца, похоже на шип перстня. Голос мага шипел возле самого уха:
- И вот еще что. Скажи своему хозяину, что если он не воспримет мое предостережение, его подданных ждет такая беда, что бойня Айвара Жестокого в сравнении с ней покажется пустяком. - Рука разжалась. - Тебе дается один месяц, тридцать дней.
Симеон смотрел на Найла во все глаза, догадываясь, что происходит что-то не совсем обычное.
- Тридцать дней... - негромко выговорил Найл.
- Что?
- Тридцать дней. А началось все два дня назад. Моему брату осталось жить еще двадцать восемь дней.
- Ты о чем? - хрипло вытеснил Симеон. - Он уже идет на поправку.
- Не идет. Мадиг протянул тридцать суток. Этот маг способен убить на расстоянии. Потому-то колдун и сказал, что у него "длинные руки", и что он не ослабляет хватки.
Найл подумал о матери, сестренках и Доне, и почувствовал себя уязвимым и беспомощным. Обидно все же: бороться с бедой, не представляя, откуда она нагрянет. Тут взгляд упал на смазливую кухарочку, спускавшуюся по лестнице с подносом в руках.
- Нира, отнеси, пожалуйста, супа моему брату. Девушка просияла; видно она как и Дона была неравнодушна к Вайгу.
- Слушаюсь, господин.
Кухарка грациозно поклонилась, и от этого поклона стало как-то легче: девушка словно напомнила, что, как правитель этого города, он не имеет права на уныние. Дождавшись, когда за ней закроется дверь, он сказал:
- Я должен разыскать этого мага. Симеон бросил из-под кустистых бровей напряженный взгляд.
- С войском?
- Нет, готовить войско нет времени. Я должен пойти один.
- Это будет очень трудное и опасное путешествие.
- Согласен. Но я должен выяснить, чего он добивается.
- Ты знаешь, чего. Это маньяк, напрочь лишенный жалости, и скорый на расправу.
- Да, знаю. Но я по-прежнему не знаю, к чему он стремится. А выяснить иначе никак нельзя. - Он повернулся к Грелю с улыбкой. - Вот видишь, ты прав. Придется-таки погулять, причем неизвестно сколько.
- Прав не я, а советник Квизиб. Это он предсказал. А он никогда не ошибается.
- Да уж вижу. Жаль только, не успел задать ему еще один вопрос.
- Что за вопрос, господин?
- Смогу ли я еще и вернуться обратно?

Предыдущая страница 13


[i] 1 2 3 4 5 6 7 8 9 10 11 12 13


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Колин Уилсон

Живые мертвые

Цикл: "МИР ПАУКОВ"

 Читать книгу

Аннотация

Один из самых известных фантастических сериалов, начало которому положили произведения знаменитого британского писателя и мыслителя Колина Уилсона.
Мир, где Земля полностью преображена после космической катастрофы.
Мир, где пауки обрели волю, разум и власть.
Мир, где обращенный в раба человек должен вступить в смертельную борьбу, чтобы вернуть себе свободу.
Мир пауков становится НАШИМ миром.

Программа: ChmBookCreator
Файл взят с http://spider-world.narod.ru
Над дизайном работали: Spider, Elfin, Angel